<!doctype html> <html lang="es"> <head itemscope itemtype="http://schema.org/WebSite"> <!-- MARFEEL --> <script>window.mrf={host:"bc.marfeel.com",dt:1},function(e,t,o,a,i,n,r){function s(){l&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var l=!/marfeelgarda=no|fromt=yes/i.test(n+";"+i);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(a)&&2&r.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(a)&&1&r.dt||/marfeelgarda=off/i.test(n))&&t===t.top){l&&e.write('<plaintext style="display:none">');var m="script",d=setTimeout(s,1e4),c=e.createElement(m),f=e.getElementsByTagName(m)[0];c.src="//"+t.mrf.host+"/statics/marfeel/gardac.js",c.onerror=s,c.onload=function(){clearTimeout(d)},f.parentNode.insertBefore(c,f)}else{var p=o.pathname.split("/"),m=e.createElement("script");m.src="https://"+t.mrf.host+"/"+o.hostname+(r.multi&&p.length>1&&p[1].length?"/"+p[1]:"")+"/main.d.js",m.async=!0,e.head.appendChild(m)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta name="viewport" content="initial-scale=1, minimum-scale=1.0, width=device-width, maximum-scale=1.0"> <title itemprop="name">"Estoy convencido de hacia donde voy con estos futbolistas" - ElSol.com.ar - Diario de Mendoza, Argentina - </title> <meta name="generator" content="CMSEditorial® (6.1)" /> <meta name="keywords" content="Marcelo Gallardo ,River Plate ,Copa Argentina" /> <meta name="description" content="El entrenador de River, Marcelo Gallardo, destac&oacute; la goleada por 4 a 1 ante Instituto. Pero&nbsp;admiti&oacute; como aspecto a corregir que le &quot;gustar&iacute;a tener mayor fluidez en el juego&quot;.&nbsp;" /> <meta name="classification" content="News, Interviews, Video" /> <meta name="news_keywords" content="Marcelo Gallardo ,River Plate ,Copa Argentina" /> <meta name="twitter:card" content="summary" /> <meta name="twitter:url" content="https://www.elsol.com.ar/nota/312068/deportes/estoy-convencido-de-hacia-donde-voy-con-estos-futbolistas.html" /> <meta name="twitter:title" content="&ldquo;Estoy convencido de hacia donde voy con estos futboli" /> <meta name="twitter:description" content="El entrenador de River, Marcelo Gallardo, destac&oacute; la goleada por 4 a 1 ante Instituto. Pero&nbsp;admiti&oacute; como aspecto a corregir que le &quot;gust" /> <meta name="twitter:image" content="http://public.elsol.com.ar/imagenes/001/288/117/001288117.jpg?x=320" /> <meta property="og:type" content="article" /> <meta property="og:site_name" content="ElSol.com.ar" /> <meta property="og:url" content="https://www.elsol.com.ar/nota/312068/deportes/estoy-convencido-de-hacia-donde-voy-con-estos-futbolistas.html" /> <meta property="og:title" content="&ldquo;Estoy convencido de hacia donde voy con estos futbolistas&ldquo;" /> <meta property="og:description" content="El entrenador de River, Marcelo Gallardo, destac&oacute; la goleada por 4 a 1 ante Instituto. Pero&nbsp;admiti&oacute; como aspecto a corregir que le &quot;gustar&iacute;a tener mayor fluidez en el juego&quot;.&nbsp;" /> <meta property="og:image" content="http://public.elsol.com.ar/imagenes/001/288/117/001288117.jpg?x=320" /> <!-- Begin Meta-data --> <meta name="generator" content="CMSEditorial® (6.1)" /> <meta name="description" content="El entrenador de River, Marcelo Gallardo, destac&oacute; la goleada por 4 a 1 ante Instituto. Pero&nbsp;admiti&oacute; como aspecto a corregir que le &quot;gustar&iacute;a tener mayor fluidez en el juego&quot;.&nbsp;" /> <meta name="keywords" content="Marcelo Gallardo,River Plate,Copa Argentina" /> <meta name="robots" content="index, follow" /> <meta name="googlebot" content="index, follow" /> <meta name="google" content="index, follow" /> <!-- End Meta-data --> <link rel="canonical" href="https://www.elsol.com.ar/nota/312068/deportes/estoy-convencido-de-hacia-donde-voy-con-estos-futbolistas.html" itemprop="url"/> <link rel="amphtml" href="http://amp.elsol.com.ar/nota/312068/deportes/estoy-convencido-de-hacia-donde-voy-con-estos-futbolistas.html"> <!-- Begin Styles IN-LINE --> <style>.objeto_6577{padding-top:30px;} </style> <!-- End Styles IN-LINE --> <link rel="stylesheet" type="text/css" href="/assets/_frontend/styles/00.reset.css?cache=1498658779"> <link rel="stylesheet" type="text/css" href="/assets/_frontend/styles/font-astrology.css?cache=1498658779"> <link rel="stylesheet" type="text/css" href="/assets/_frontend/styles/pe-icon-7-weather.css?cache=1498658779"> <link rel="stylesheet" type="text/css" href="/assets/_frontend/styles/styles.css?cache=1501794927"> <link rel="stylesheet" type="text/css" href="/assets/_frontend/styles/styles1024.css?cache=1498770832" media="screen and (max-device-width: 1024px)"> <link rel="stylesheet" type="text/css" href="/assets/_frontend/styles/styles768.css?cache=1498770185" media="screen and (max-device-width: 768px)"> <link rel="stylesheet" type="text/css" href="/assets/_frontend/styles/styles568.css?cache=1498770185" media="screen and (max-device-width: 568px)"> <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,600,800" rel="stylesheet"> <!-- FB --> <meta property="fb:pages" content="106994085114" /> <!-- DMP --> <script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm42718.js" ></script> <!-- STYLES HEADER - ADICIONALES --> <!-- SCRIPTS HEADER - ADICIONALES --> <!-- DFP VAR CATEGORIA NOTA --> <script>var seccion = "deportes"; </script><!-- DFP Elsol / Notas --> <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script> <script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];


// Espacios de GPT
var gptAdSlots = [];
    googletag.cmd.push(function() {
    
    var mappingfull = googletag.sizeMapping().addSize([0, 0], [300, 250]).addSize([360, 0], [300, 250]).addSize([800, 0], [728, 90]).addSize([1024, 0], [[970, 90], [728, 90]]).addSize([1050, 0], [[1200, 400], [1200, 300], [1200, 200], [1200, 100], [970, 90], [728, 90]]).addSize([1280, 0], [[1200, 400], [1200, 300], [1200, 200], [1200, 100], [970, 90], [728, 90]]).addSize([1920, 0], [[1200, 400], [1200, 300], [1200, 200], [1200, 100], [970, 90], [728, 90]]).build();
    var mappinglateral = googletag.sizeMapping().addSize([100, 100], []).addSize([320, 400], []).addSize([320, 700], []).addSize([750, 200], [300, 250]).addSize([800, 600], [300, 250]).addSize([1024, 768], [[300, 250]]).addSize([1050, 200], [[300, 250]]).addSize([1920, 1080], [[300, 250]]).addSize([1280, 1024], [[300, 250]]).addSize([1280, 800], [[300, 250]]).build();
    var mappinglateraldoble = googletag.sizeMapping().addSize([100, 100], []).addSize([320, 400], []).addSize([320, 700], []).addSize([750, 200], [300, 600]).addSize([800, 600], [300, 600]).addSize([1024, 768], [[300, 600], [120, 600], [160, 600]]).addSize([1050, 200], [[300, 600], [120, 600], [160, 600]]).addSize([1920, 1080], [[300, 600], [120, 600], [160, 600]]).addSize([1280, 1024], [[300, 600], [120, 600], [160, 600]]).addSize([1280, 800], [[300, 600], [120, 600], [160, 600]]).build();
    
    //llama los espacios
 googletag.defineSlot("/91584839/NOTA_FULL_TOP", [[1200, 300], [970, 250], [300, 75], [300, 250], [320, 100], [970, 90], [320, 50], [1200, 200], [300, 100], [300, 50], [1200, 100]], "div-gpt-ad-1500489859230-0").defineSizeMapping(mappingfull).addService(googletag.pubads());
    googletag.defineSlot("/91584839/NOTA_LATERAL_1", [300, 250], "div-gpt-ad-1500489859230-1").defineSizeMapping(mappinglateral).addService(googletag.pubads());
    googletag.defineSlot("/91584839/NOTA_LATERAL_2", [300, 250], "div-gpt-ad-1500489859230-2").defineSizeMapping(mappinglateral).addService(googletag.pubads());
    googletag.defineSlot("/91584839/NOTA_LATERAL_DOBLE_1", [[160, 600], [120, 600], [300, 600]], "div-gpt-ad-1500489859230-3").defineSizeMapping(mappinglateraldoble).addService(googletag.pubads());
    googletag.defineSlot("/91584839/NOTA_FULL_PIE", [[970, 250], [300, 75], [320, 100], [300, 50], [728, 90], [1200, 400], [1200, 300], [300, 250], [970, 90], [320, 50], [1200, 200], [300, 100], [1200, 100]], "div-gpt-ad-1500489859230-4").defineSizeMapping(mappingfull).addService(googletag.pubads());
    googletag.defineSlot("/91584839/NOTA_FULL_MIDDLE", [[970, 250], [300, 75], [320, 100], [300, 50], [728, 90], [1200, 400], [1200, 300], [300, 250], [970, 90], [320, 50], [1200, 200], [300, 100], [1200, 100]], "div-gpt-ad-1500489859230-5").defineSizeMapping(mappingfull).addService(googletag.pubads());

// no se porque apareció esto. estaba reemplazado por una variable que escribía el CMS en la pagina
    
    var URL = window.location.href.toString();
    var URL = URL.match(/^(http|https|ftp)?(?:[\:\/]*)([a-z0-9\.-]*)(?:\:([0-9]+))?(\/[^?#]*)?(?:\?([^#]*))?(?:#(.*))?$/i);
    var URL = URL[4];
    var seccion = "home";
    if( URL != "/" ){ seccion = URL.substring(1, URL.length); }   
    if( URL.substring(0, 5) == "/nota" ){
      URL = URL.split("/")
      seccion = URL[3] || "nota";
    }
        
    //console.log("DFP seccion: " + seccion);        
        
	  googletag.pubads().setTargeting("seccion", seccion);
	  googletag.pubads().enableSingleRequest();
	  googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();

  });
</script> <!-- Begin Favicon --> <link rel="icon" type="image/x-icon" href="/assets/_frontend/icons/favicon.ico"> <link rel="shortcut icon" type="image/x-icon" href="/assets/_frontend/icons/favicon.ico"> <link rel="apple-touch-icon" sizes="57x57" href="/assets/_frontend/icons/apple-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="/assets/_frontend/icons/apple-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="/assets/_frontend/icons/apple-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="/assets/_frontend/icons/apple-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="/assets/_frontend/icons/apple-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="/assets/_frontend/icons/apple-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="/assets/_frontend/icons/apple-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="/assets/_frontend/icons/apple-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="/assets/_frontend/icons/apple-icon-180x180.png"> <link rel="icon" type="image/png" sizes="192x192" href="/assets/_frontend/icons/android-icon-192x192.png"> <link rel="icon" type="image/png" sizes="32x32" href="/assets/_frontend/icons/favicon-32x32.png"> <link rel="icon" type="image/png" sizes="96x96" href="/assets/_frontend/icons/favicon-96x96.png"> <link rel="icon" type="image/png" sizes="16x16" href="/assets/_frontend/icons/favicon-16x16.png"> <link rel="manifest" href="/assets/_frontend/icons/manifest.json"> <meta name="msapplication-TileImage" content="/assets/_frontend/icons/ms-icon-144x144.png"> <meta name="msapplication-TileColor" content="#ffffff"> <meta name="theme-color" content="#ffffff"> <!-- End Favicon --> <!-- Begin Google Structured data--> <script type="application/ld+json">{ "@context":"http://schema.org", "@type":"Organization", "name":"Diario ElSol.com.ar Mendoza", "url":"http://www.elsol.com.ar", "logo":"http://www.elsol.com.ar/assets/_frontend/images/logo-elsol-rojo.png"}</script> <script type="application/ld+json">{ "@context":"http://schema.org", "@type":"Person", "name":"ElSol.com.ar", "url":"http://www.elsol.com.ar", "sameAs":["https://www.facebook.com/elsolonline", "https://plus.google.com/+elsolonline", "https://twitter.com/@elsolonline", "https://www.youtube.com/elsolonline"]}</script> <script type="application/ld+json">{ "@context":"http://schema.org", "@type":"ItemList", "itemListElement":[{"@type":"ListItem","position":1,"url":"http://www.elsol.com.ar/provincia.html"}, {"@type":"ListItem","position":2,"url":"http://www.elsol.com.ar/el-pais.html"},{"@type":"ListItem", "position":3, "url":"http://www.elsol.com.ar/el-mundo.html"},{"@type":"ListItem", "position":4, "url":"http://www.elsol.com.ar/policiales.html"},{"@type":"ListItem", "position":5, "url":"http://www.elsol.com.ar/tecnologia.html"},{"@type":"ListItem", "position":6, "url":"http://www.elsol.com.ar/deportes.html"},{"@type":"ListItem", "position":7, "url":"http://www.elsol.com.ar/show.html"},{"@type":"ListItem", "position":8, "url":"http://www.elsol.com.ar/variete.html"},{"@type":"ListItem", "position":9, "url":"http://www.elsol.com.ar/mujeres.html"},{"@type":"ListItem", "position":10, "url":"http://www.elsol.com.ar/sociales.html"},{"@type":"ListItem", "position":11, "url":"http://www.elsol.com.ar/gourmet.html"},{"@type":"ListItem", "position":12, "url":"http://www.elsol.com.ar/dropgol.html"}]}</script> <!-- End Google Structured data--> <!-- GOOGLE ANALITYCS --> <script>
	  	(function (i, s, o, g, r, a, m) {
				i["GoogleAnalyticsObject"] = r; i[r] = i[r] || function () {
					(i[r].q = i[r].q || []).push(arguments);
				}, i[r].l = 1 * new Date(); a = s.createElement(o),
				m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g;
				m.parentNode.insertBefore(a, m);
			})(window, document, "script", "//www.google-analytics.com/analytics.js", "ga");
			
			ga("create", "UA-8259814-8", "www.elsol.com.ar" );			
			ga("create", "UA-37390364-1", "elsol.cmseditorial" , { "name": "2" });
			ga("create", "UA-8259814-17", "auto" , { "name": "3" });			

			ga(function() {								
				var trackers = ga.getAll();				
				for (var i=0; i<trackers.length; ++i) {	
					var tracker = trackers[i];
					var t_name = tracker.get("name");
					ga(t_name + ".require", "displayfeatures");
					ga(t_name + ".require", "linkid", "linkid.js");
					tracker.send("pageview");			
				}										
			});	
    </script> </head> <body> <!-- Begin comScore --> <script type="text/javascript"> 
      function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")}; udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=17676754&ns_site=elsolonline-principal&name=deportes.nota.estoy-convencido-de-hacia-donde-voy-con-estos-futbolistas');
    </script> <noscript><img src="https://b.scorecardresearch.com/p?c1=2&c2=17676754&ns_site=elsolonline-principal&name=deportes.nota.estoy-convencido-de-hacia-donde-voy-con-estos-futbolistas" height="1" width="1" alt="*"/></noscript> <!-- End comScore --> <!-- Begin Content HTML--> <div class="plantilla frontend elsol"> <div class="full " > <div class="col col-12 " > <header class=" fixed"> <div class="container"> <div class="col-3 menu"> <a href="javascript:;" id="DOM-elsol-menu"><i class="fa fa-bars"></i></a> </div> <div class="col-6 logo"> <a href="/" class="rojo"><img src="/assets/_frontend/images/logo-elsol-rojo.png" alt="ElSol.com.ar" title="ElSol.com.ar"/></a> <a href="/" class="blanco"><img src="/assets/_frontend/images/logo-elsol-blanco.png" alt="ElSol.com.ar" title="ElSol.com.ar"/></a> </div> <div class="col-3 clima"> <a href="/clima"> <div class="col-10"> <span>4.6°</span><br/> Despejado </div> <div class="col-2"> <i class="pe pe-7w-sun"></i> </div> </a> </div> </div> </header> <nav class="menu-seccion" id="DOM-elsol-menu-seccion"> <ul class="secciones"> <li>Secciones</li> <li class="active"><a href="/portada">Portada</a></li> <li><a href="/provincia">Provincia</a></li> <li><a href="/el-pais">El país</a></li> <li><a href="/el-mundo">El mundo</a></li> <li><a href="/policiales">Policiales</a></li> <li><a href="/tecnologia">Tecnologia</a></li> <li><a href="/deportes">Deportes</a></li> <li><a href="/show">Show</a></li> <li><a href="/variete">Varieté</a></li> <li><a href="http://autocosmos.elsol.com.ar/" target="_blank">Autos</a></li> <li><a href="/empresas">Empresas</a></li> <li><a href="/charlas-de-cafe">Charlas de café</a></li> <li class="tit"><br/>Redes</li> <li><a target="_blank" href="https://www.facebook.com/elsolonline"><i class="fa fa-facebook" aria-hidden="true"></i> Facebook</a></li> <li><a target="_blank" href="https://twitter.com/@elsolonline"><i class="fa fa-twitter" aria-hidden="true"></i> Twitter</a></li> <li><a target="_blank" href="https://plus.google.com/+elsolonline"><i class="fa fa-google-plus" aria-hidden="true"></i> Google+</a></li> <li><a target="_blank" href="https://www.youtube.com/elsolonline"><i class="fa fa-youtube" aria-hidden="true"></i> YouTube</a></li> </ul> <ul class="secciones"> <li>De Revista</li> <li><a href="/mujeres">Mujeres</a></li> <li><a href="/sociales">Sociales</a></li> <li><a href="/gourmet">Gourmet</a></li> <li><a href="/drop-gol">Drop & Gol</a></li> <li><a href="/turismo">Turismo In out</a></li> <li><a href="/entrenando">Entrenando</a></li> <li><a href="/games">Games</a></li> <li><a href="http://revista3t.elsol.com.ar/hockey.php" target="_blank">Revista 3T</a></li> <li class="tit"><br/>Clasificados</li> <li><a href="http://clasificadosdeautos.elsol.com.ar/" target="_blank">de autos</a></li> <li><a href="http://inmuebles.elsol.com.ar/" target="_blank">de inmuebles</a></li> </ul> <ul class="servicios"> <li>Servicios Online</li> <li> <ul> <li><a href="/clima">Clima</a></li> <li><a href="/paso-fronterizo">Paso fronterizo</a></li> <li><a href="/telefonos-utiles">Telefonos utiles</a></li> <li><a href="/cartelera_cines">Cartelera de cines</a></li> <li><a href="/feriados">Feriados</a></li> <li><a href="/horoscopo">Horoscopo</a></li> <li><a href="/monedas">Cotizacion de monedas</a></li> <li><a href="/trafico">Trafico</a></li> <li><a href="/guia-tramites">Guia de tramites</a></li> <li><a href="/statics/elsol/rss.xml">RSS de noticias</a></li> <li><a href="/resultados-loteria-nacional">Resultados de la loteria nacional</a></li> </ul> </li> </ul> <ul class="buscador"> <li>Buscador de contenidos</li> <li> <form target="_top" method="post" action="/buscador"> <input type="text" name="texto" placeholder="¿Que estas buscando?"/> <button type="submit"><i class="fa fa-search" aria-hidden="true"></i></button> </form> <div class="chrome"> Para mejorar tu experiencia de navegación, te recomendamos el uso de Google® Chrome<br/> <a href="https://www.google.com/chrome/browser/desktop/index.html" target="_blank" rel="nofollow">Poder descargarlo desde acá</a> </div> </li> </ul> </nav> <section class="urgente "> <div class="container"> <a href="/nota/312071/el-mundo/alerta-en-la-rambla-de-barcelona-por-un-objeto-sospechoso.html">Alerta en la Rambla de Barcelona por un objeto sospechoso</a> </div> </section> </div> </div> <div class="container " > <div class="col col-12 " > </div> <div class="col col-12 " > <div class="objeto_6577"><section class="publicidad s1200x300"><!-- /91584839/NOTA_FULL_TOP --> <div id="div-gpt-ad-1500489859230-0"> <script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1500489859230-0"); });
</script> </div></section> </div> <section class="nota clear" style="margin-right:0;"> <h2 class="clear"> <i class="la la-clock-o"></i> <time class="pull-left"><i class="fa fa-clock-o"></i> 08:31Hs. | 21/08/2017</time><span> | Copa Argentina</span> </h2> <h1 itemprop="name" class="clear">"Estoy convencido de hacia donde voy con estos futbolistas"</h1> <div class="galeria" id="galeria_nota_titulo"> <div class="imagenes"> <figure> <img src="http://public.elsol.com.ar/imagenes/001/288/114/001288114.jpg" alt="&quot;Estoy convencido de hacia donde voy con estos futbolistas&quot;" title="&quot;Estoy convencido de hacia donde voy con estos futbolistas&quot;"/> </figure> </div> </div> </section> <script type="application/ld+json">   
{
  "@context":"http://schema.org",
  "@type":"NewsArticle",
  "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://www.elsol.com.ar"},
  "headline":""Estoy convencido de hacia donde voy con estos futbolistas"",
  "image":{ "@type":"ImageObject", "url":"http://public.elsol.com.ar/imagenes/001/288/114/001288114.jpg", "height":"1024", "width":"768"},
  "publisher":{"@type":"Organization", "name":"Diario ElSol.com.ar Mendoza", "logo":{ "@type": "ImageObject", "url": "https://www.elsol.com.ar/images/logo-google.gif", "width": 250, "height": 60} },
  "datePublished": "2017-08-21ART08:31:27+03:00",
  "dateModified": "2017-08-21ART08:36:42+03:00",
  
  "author":{ "@type":"Person","name": "DyN"},  
  
  "description": "<p>El entrenador de River, Marcelo Gallardo, destac&oacute; la goleada por 4 a 1 ante Instituto. Pero&nbsp;admiti&oacute; como aspecto a corregir que le &quot;gustar&iacute;a tener mayor fluidez en el juego&quot;.&nbsp;</p>
"
}
</script> </div> </div> <div class="container " > <div class="col col-9-330 DOM-scroll-follow-left" > <section class="nota clear"> <div class="bajada"><p>El entrenador de River, Marcelo Gallardo, destac&oacute; la goleada por 4 a 1 ante Instituto. Pero&nbsp;admiti&oacute; como aspecto a corregir que le &quot;gustar&iacute;a tener mayor fluidez en el juego&quot;.&nbsp;</p> </div> <div class="cuerpo"> <div style="width:300px; margin:0 20px 20px 0; padding:20px; float:left; text-align:right; background:rgba(0,0,0,0.05)"> <div class="ff fs-20 lh-30 fw-300">Por: <a href="#">DyN</a></div> </div> <p>El entrenador de River Plate, Marcelo Gallardo, resalt&oacute; anoche que se halla &quot;convencido&quot; de &quot;hacia donde&quot; va &quot;con este grupo de futbolistas&quot;, tras la goleada por 4-1 ante Instituto en el Estadio Jos&eacute; Mar&iacute;a Minella que les sirvi&oacute; para acceder a los octavos de final de la Copa Argentina..</p> <p>&quot;Estoy convencido de hacia donde voy con este grupo de futbolistas. Somos un equipo probado que necesita ensamblar a los jugadores que han llegado y para eso hacen falta partidos. Por lo pronto, han ido convirtiendo y eso es bueno&quot;, destac&oacute; Gallardo.</p> <p>Si bien espera con mucha confianza el producto que alcance River en este &uacute;ltimo semestre de 2017, Gallardo admiti&oacute; como aspecto a corregir que le &quot;gustar&iacute;a tener mayor fluidez en el juego&quot;.&nbsp;</p> <p>&quot;Me gustar&iacute;a tener mayor fluidez en el juego, pero no pretendo que el equipo funcione bien despu&eacute;s de quince d&iacute;as de trabajo. Jugamos estos partidos de Copa Argentina como preparaci&oacute;n y vamos bastante bien&quot;, evalu&oacute;.</p> <p>El director t&eacute;cnico consider&oacute; como &quot;v&aacute;lidas&quot; las razones que expuso Instituto para pedir la postergaci&oacute;n de este cotejo que igual se realiz&oacute;, pero el Mu&ntilde;eco tambi&eacute;n defendi&oacute; la posici&oacute;n del club de N&uacute;&ntilde;ez.</p> <p>&quot;Instituto ten&iacute;a sus razones y eran v&aacute;lidas y nosotros ten&iacute;amos las nuestras. He sido cr&iacute;tico con la organizaci&oacute;n del f&uacute;tbol argentino, pero no ten&iacute;amos fechas disponibles y no es culpa nuestra, claramente. Siempre hay tendencia a querer embarrarnos la cancha, pero no vamos a entrar a debates que no nos favorecen&quot;, adujo el director t&eacute;cnico de los Millonarios.</p> <p>Los cordobeses hab&iacute;an solicitado la postergaci&oacute;n de este compromiso porque argumentaron que el campeonato Nacional B 2016-17 termin&oacute; muy tarde, por lo que en la actualidad hab&iacute;an empezado recientemente la pretemporada y los refuerzos estaban en un per&iacute;odo de integraci&oacute;n y de formalizaci&oacute;n de las habilitaciones correspondientes.</p> <p>En cuanto al desarrollo del juego en el escenario mundialista marplatense, el conductor de River valor&oacute; que &quot;el equipo se fue soltando&quot;.</p> <p>&quot;Instituto trat&oacute; de bloquear los caminos y pasamos a estar con uno menos por la expulsi&oacute;n del Pity (Gonzalo Mart&iacute;nez). Despu&eacute;s, el gol nos dio tranquilidad, a partir de la confianza individual de algunos futbolistas el equipo se fue soltando y con un hombre menos empezamos a jugar mejor; cosa rara, pero fue as&iacute;&quot;, coment&oacute; Gallardo.&nbsp;</p> <div class="DOM-elsol-a-continuacion-active n1"></div> <img src="/visitas/312068" alt="visitas" title="visitas" style="width:0; height:0; display:none;"/> </div> </section> </div> <div class="col col-3 DOM-scroll-follow-right" > <section class="share clear"> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5936c610994e8e17"></script> <div class="addthis_inline_share_toolbox"></div> </section> <section class="publicidad s300x250"><center> <!-- /91584839/NOTA_LATERAL_1 --> <div id="div-gpt-ad-1500489859230-1"> <script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1500489859230-1"); });
</script> </div> </center></section> <section class="publicidad s300x250"><center> <!-- /91584839/NOTA_LATERAL_2 --> <div id="div-gpt-ad-1500489859230-2"> <script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1500489859230-2); });
</script> </div> </center></section> <section class="publicidad s300x600"><center> <!-- /91584839/NOTA_LATERAL_DOBLE_1 --> <div id="div-gpt-ad-1500489859230-3"> <script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1500489859230-3"); });
</script> </div> </center></section> </div> </div> <div class="container " > <div class="col col-9-330 " > </div> <div class="col col-3 " > </div> </div> <div class="container " > <div class="col col-12 " > <section class="titulo clear"> <span><a href="#" target="_self" rel="">Comentarios de la nota</a></span> </section> <section class="comentarios"> <div class="fb-comments" data-href="https://www.elsol.com.ar/nota/312068/deportes/estoy-convencido-de-hacia-donde-voy-con-estos-futbolistas.html" data-width="100%" data-numposts="10"></div> <div id="fb-root"></div> <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.9";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script> </section> <section class="titulo clear"> <span><a href="#" target="_self" rel="normal">Últimas noticias</a></span> </section> <section class="listado clear"> <ul> <li> <a href="/nota/312072/el-mundo/difundieron-imagenes-del-supuesto-terrorista-escapando.html" class="tit" >Difundieron im&aacute;genes del supuesto terrorista escapando</a> <figure> <a href="/nota/312072/el-mundo/difundieron-imagenes-del-supuesto-terrorista-escapando.html"><div class="shadow"></div></a> <a href="/nota/312072/el-mundo/difundieron-imagenes-del-supuesto-terrorista-escapando.html"> <img src="/public/empty.gif" data-src="http://public.elsol.com.ar/imagenes/001/288/136/001288136.jpg" alt="Difundieron+im%C3%A1genes+del+supuesto+terrorista+escapando" title="Difundieron+im%C3%A1genes+del+supuesto+terrorista+escapando" /> </a> <div class="social"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.elsol.com.ar/nota/312072/el-mundo/difundieron-imagenes-del-supuesto-terrorista-escapando.html&t=Difundieron+im%C3%A1genes+del+supuesto+terrorista+escapando"> <div class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></div> </a> <a target="_blank" href="https://twitter.com/share?url=https://www.elsol.com.ar/nota/312072/el-mundo/difundieron-imagenes-del-supuesto-terrorista-escapando.html&text=Difundieron+im%C3%A1genes+del+supuesto+terrorista+escapando&via=elsolonline"> <div class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></div> </a> </div> </figure> </li> <li> <a href="/nota/312071/el-mundo/alerta-en-la-rambla-de-barcelona-por-un-objeto-sospechoso.html" class="tit" >Alerta en la Rambla de Barcelona por un objeto sospechoso</a> <figure> <a href="/nota/312071/el-mundo/alerta-en-la-rambla-de-barcelona-por-un-objeto-sospechoso.html"><div class="shadow"></div></a> <a href="/nota/312071/el-mundo/alerta-en-la-rambla-de-barcelona-por-un-objeto-sospechoso.html"> <img src="/public/empty.gif" data-src="http://public.elsol.com.ar/imagenes/001/288/150/001288150.jpg" alt="Alerta+en+la+Rambla+de+Barcelona+por+un+objeto+sospechoso" title="Alerta+en+la+Rambla+de+Barcelona+por+un+objeto+sospechoso" /> </a> <div class="social"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.elsol.com.ar/nota/312071/el-mundo/alerta-en-la-rambla-de-barcelona-por-un-objeto-sospechoso.html&t=Alerta+en+la+Rambla+de+Barcelona+por+un+objeto+sospechoso"> <div class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></div> </a> <a target="_blank" href="https://twitter.com/share?url=https://www.elsol.com.ar/nota/312071/el-mundo/alerta-en-la-rambla-de-barcelona-por-un-objeto-sospechoso.html&text=Alerta+en+la+Rambla+de+Barcelona+por+un+objeto+sospechoso&via=elsolonline"> <div class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></div> </a> </div> </figure> </li> <li> <a href="/nota/312069/el-mundo/por-donde-y-a-que-hora-pasara-el-eclipse-solar-este-lunes.html" class="tit" >Por d&oacute;nde y a qu&eacute; hora pasar&aacute; el eclipse solar este lunes</a> <figure> <a href="/nota/312069/el-mundo/por-donde-y-a-que-hora-pasara-el-eclipse-solar-este-lunes.html"><div class="shadow"></div></a> <a href="/nota/312069/el-mundo/por-donde-y-a-que-hora-pasara-el-eclipse-solar-este-lunes.html"> <img src="/public/empty.gif" data-src="http://public.elsol.com.ar/imagenes/001/288/124/001288124.jpg" alt="Por+d%C3%B3nde+y+a+qu%C3%A9+hora+pasar%C3%A1+el+eclipse+solar+este+lunes" title="Por+d%C3%B3nde+y+a+qu%C3%A9+hora+pasar%C3%A1+el+eclipse+solar+este+lunes" /> </a> <div class="social"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.elsol.com.ar/nota/312069/el-mundo/por-donde-y-a-que-hora-pasara-el-eclipse-solar-este-lunes.html&t=Por+d%C3%B3nde+y+a+qu%C3%A9+hora+pasar%C3%A1+el+eclipse+solar+este+lunes"> <div class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></div> </a> <a target="_blank" href="https://twitter.com/share?url=https://www.elsol.com.ar/nota/312069/el-mundo/por-donde-y-a-que-hora-pasara-el-eclipse-solar-este-lunes.html&text=Por+d%C3%B3nde+y+a+qu%C3%A9+hora+pasar%C3%A1+el+eclipse+solar+este+lunes&via=elsolonline"> <div class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></div> </a> </div> </figure> </li> </ul> </section> <section class="publicidad s1200x300"><!-- /91584839/NOTA_FULL_PIE --> <div id="div-gpt-ad-1500489859230-5"> <script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1500489859230-5"); });
</script> </div></section> <section class="titulo clear"> <span><a href="#" target="_self" rel="">También te pueden interesar</a></span> </section> <section class="listado clear"> <ul> <li> <a href="/nota/312067/deportes/san-lorenzo-define-si-aguirre-continua-siendo-el-dt.html" class="tit" >San Lorenzo define si Aguirre contin&uacute;a siendo el DT</a> <figure> <a href="/nota/312067/deportes/san-lorenzo-define-si-aguirre-continua-siendo-el-dt.html"><div class="shadow"></div></a> <a href="/nota/312067/deportes/san-lorenzo-define-si-aguirre-continua-siendo-el-dt.html"> <img src="/public/empty.gif" data-src="http://public.elsol.com.ar/imagenes/001/288/105/001288105.jpg" alt="San+Lorenzo+define+si+Aguirre+contin%C3%BAa+siendo+el+DT" title="San+Lorenzo+define+si+Aguirre+contin%C3%BAa+siendo+el+DT" /> </a> <div class="social"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.elsol.com.ar/nota/312067/deportes/san-lorenzo-define-si-aguirre-continua-siendo-el-dt.html&t=San+Lorenzo+define+si+Aguirre+contin%C3%BAa+siendo+el+DT"> <div class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></div> </a> <a target="_blank" href="https://twitter.com/share?url=https://www.elsol.com.ar/nota/312067/deportes/san-lorenzo-define-si-aguirre-continua-siendo-el-dt.html&text=San+Lorenzo+define+si+Aguirre+contin%C3%BAa+siendo+el+DT&via=elsolonline"> <div class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></div> </a> </div> </figure> </li> <li> <a href="/nota/312055/deportes/video-celebro-su-gol-con-una-pirueta-y-termino-lesionandose.html" class="tit" >Video: celebr&oacute; su gol con una pirueta y termin&oacute; lesion&aacute;ndose</a> <figure> <a href="/nota/312055/deportes/video-celebro-su-gol-con-una-pirueta-y-termino-lesionandose.html"><div class="shadow"></div></a> <a href="/nota/312055/deportes/video-celebro-su-gol-con-una-pirueta-y-termino-lesionandose.html"> <img src="/public/empty.gif" data-src="http://public.elsol.com.ar/imagenes/001/287/928/001287928.jpg" alt="Video%3A+celebr%C3%B3+su+gol+con+una+pirueta+y+termin%C3%B3+lesion%C3%A1ndose" title="Video%3A+celebr%C3%B3+su+gol+con+una+pirueta+y+termin%C3%B3+lesion%C3%A1ndose" /> </a> <div class="social"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.elsol.com.ar/nota/312055/deportes/video-celebro-su-gol-con-una-pirueta-y-termino-lesionandose.html&t=Video%3A+celebr%C3%B3+su+gol+con+una+pirueta+y+termin%C3%B3+lesion%C3%A1ndose"> <div class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></div> </a> <a target="_blank" href="https://twitter.com/share?url=https://www.elsol.com.ar/nota/312055/deportes/video-celebro-su-gol-con-una-pirueta-y-termino-lesionandose.html&text=Video%3A+celebr%C3%B3+su+gol+con+una+pirueta+y+termin%C3%B3+lesion%C3%A1ndose&via=elsolonline"> <div class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></div> </a> </div> </figure> </li> <li> <a href="/nota/312050/deportes/video-moron-dio-la-sorpresa-y-elimino-a-san-lorenzo.html" class="tit" >Video: Mor&oacute;n dio la sorpresa y elimin&oacute; a San Lorenzo </a> <figure> <a href="/nota/312050/deportes/video-moron-dio-la-sorpresa-y-elimino-a-san-lorenzo.html"><div class="shadow"></div></a> <a href="/nota/312050/deportes/video-moron-dio-la-sorpresa-y-elimino-a-san-lorenzo.html"> <img src="/public/empty.gif" data-src="http://public.elsol.com.ar/imagenes/001/287/910/001287910.jpg" alt="Video%3A+Mor%C3%B3n+dio+la+sorpresa+y+elimin%C3%B3+a+San+Lorenzo+" title="Video%3A+Mor%C3%B3n+dio+la+sorpresa+y+elimin%C3%B3+a+San+Lorenzo+" /> </a> <div class="social"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.elsol.com.ar/nota/312050/deportes/video-moron-dio-la-sorpresa-y-elimino-a-san-lorenzo.html&t=Video%3A+Mor%C3%B3n+dio+la+sorpresa+y+elimin%C3%B3+a+San+Lorenzo+"> <div class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></div> </a> <a target="_blank" href="https://twitter.com/share?url=https://www.elsol.com.ar/nota/312050/deportes/video-moron-dio-la-sorpresa-y-elimino-a-san-lorenzo.html&text=Video%3A+Mor%C3%B3n+dio+la+sorpresa+y+elimin%C3%B3+a+San+Lorenzo+&via=elsolonline"> <div class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></div> </a> </div> </figure> </li> </ul> </section> <section class="publicidad s1200x300"><!-- /91584839/NOTA_FULL_PIE --> <div id="div-gpt-ad-1500489859230-4"> <script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1500489859230-4"); });
</script> </div></section> <section class="pie"> <div class="container"> <div class="col-12"> <div class="nav"> <a href="/edicion-impresa">Edición impresa</a> <a href="/contacto">Contacto</a> <a href="/mapa-del-sitio">Mapa del sitio</a> <a href="/terminos-condiciones">Términos y condiciones</a> </div> <div class="social"> <a target="_blank" href="https://www.facebook.com/elsolonline"><i class="fa fa-facebook" aria-hidden="true"></i></a> <a target="_blank" href="https://twitter.com/@elsolonline"><i class="fa fa-twitter" aria-hidden="true"></i></a> <a target="_blank" href="https://plus.google.com/+elsolonline"><i class="fa fa-google-plus" aria-hidden="true"></i></a> <a target="_blank" href="https://www.youtube.com/elsolonline"><i class="fa fa-youtube" aria-hidden="true"></i></a> </div> <h5>© Copyright 2017. Cuyo Servycom S.A.</h5> <div class="generator-cmseditorial"> <a href="http://www.cmseditorial.com" target="_blank"> <img src="/assets/_frontend/images/logo-cmseditorial.gif" alt="Powered by CMSEditorial®" title="Powered by CMSEditorial®" /> </a> </div> </div> </div> </section> </div> </div> <div class="container " > <div class="col col-12 " > <section class="elsol texto"> <div class="tit"></div> <div class="p"><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/7230/tag"></script></div> </section> </div> </div> </div> <!-- End Content HTML--> <!-- Begin comScore --> <script type="text/javascript" language="JavaScript1.3" src="https://b.scorecardresearch.com/c2/17676754/ct.js"></script> <!-- End comScore --> <!-- Begin Scripts --> <script src="https://code.jquery.com/jquery-3.1.1.min.js"></script> <script>window.jQuery || document.write('<script src="/assets/_frontend/scripts/jquery-3.1.1.min.js">\x3C/script>')</script> <script src="/assets/_frontend/scripts/jquery.cookie.js"></script> <script src="/assets/_frontend/scripts/jquery.flexslider-min.js"></script> <script src="/assets/_frontend/scripts/parallax.min.js"></script> <script src="/assets/_frontend/scripts/poll.js"></script> <script src="/assets/_frontend/scripts/slide_position.js"></script> <script src="/assets/_frontend/scripts/scripts.js?cache=1500908143"></script> <script>      
      $( document ).ready(function(){ window.ElSol = new $.ElSol(); window.ElSol.init(); });
      $('.preload').slideUp();
    </script> <!-- End Scripts --> <!-- Begin 3rparty URL --> <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous"> <!-- End 3rparty styles --> <!-- Estatica: CI-Cache 21/08/2017 09:21:50 --> </body> </html>
