<!doctype html> <html lang="es"> <head itemscope itemtype="http://schema.org/WebSite"> <!-- MARFEEL --> <script>window.mrf={host:"bc.marfeel.com",dt:1},function(e,t,o,a,i,n,r){function s(){l&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var l=!/marfeelgarda=no|fromt=yes/i.test(n+";"+i);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(a)&&2&r.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(a)&&1&r.dt||/marfeelgarda=off/i.test(n))&&t===t.top){l&&e.write('<plaintext style="display:none">');var m="script",d=setTimeout(s,1e4),c=e.createElement(m),f=e.getElementsByTagName(m)[0];c.src="//"+t.mrf.host+"/statics/marfeel/gardac.js",c.onerror=s,c.onload=function(){clearTimeout(d)},f.parentNode.insertBefore(c,f)}else{var p=o.pathname.split("/"),m=e.createElement("script");m.src="https://"+t.mrf.host+"/"+o.hostname+(r.multi&&p.length>1&&p[1].length?"/"+p[1]:"")+"/main.d.js",m.async=!0,e.head.appendChild(m)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta name="viewport" content="initial-scale=1, minimum-scale=1.0, width=device-width, maximum-scale=1.0"> <title itemprop="name">Las funciones ocultas que no conocías de WhatsApp - ElSol.com.ar - Diario de Mendoza, Argentina - </title> <meta name="generator" content="CMSEditorial® (6.1)" /> <meta name="keywords" content="Funciones ,Ocultas ,WhatsApp" /> <meta name="description" content="Son opciones ocultas como leer o dictar mensajes, accesos directos a conversaciones o marcar charlas importantes que casi nadie utiliza porque no sabe que existe.&nbsp;" /> <meta name="classification" content="News, Interviews, Video" /> <meta name="news_keywords" content="Funciones ,Ocultas ,WhatsApp" /> <meta name="twitter:card" content="summary" /> <meta name="twitter:url" content="https://www.elsol.com.ar/nota/309653/ciencia-tecnologia/las-funciones-ocultas-que-no-conocias-de-whatsapp.html" /> <meta name="twitter:title" content="Las funciones ocultas que no conocías de WhatsApp" /> <meta name="twitter:description" content="Son opciones ocultas como leer o dictar mensajes, accesos directos a conversaciones o marcar charlas importantes que casi nadie utiliza porque no sabe que exist" /> <meta name="twitter:image" content="http://public.elsol.com.ar/imagenes/001/231/742/001231742.jpg?x=320" /> <meta property="og:type" content="article" /> <meta property="og:site_name" content="ElSol.com.ar" /> <meta property="og:url" content="https://www.elsol.com.ar/nota/309653/ciencia-tecnologia/las-funciones-ocultas-que-no-conocias-de-whatsapp.html" /> <meta property="og:title" content="Las funciones ocultas que no conocías de WhatsApp" /> <meta property="og:description" content="Son opciones ocultas como leer o dictar mensajes, accesos directos a conversaciones o marcar charlas importantes que casi nadie utiliza porque no sabe que existe.&nbsp;" /> <meta property="og:image" content="http://public.elsol.com.ar/imagenes/001/231/742/001231742.jpg?x=320" /> <!-- Begin Meta-data --> <meta name="generator" content="CMSEditorial® (6.1)" /> <meta name="description" content="Son opciones ocultas como leer o dictar mensajes, accesos directos a conversaciones o marcar charlas importantes que casi nadie utiliza porque no sabe que existe.&nbsp;" /> <meta name="keywords" content="Funciones,Ocultas,WhatsApp" /> <meta name="robots" content="index, follow" /> <meta name="googlebot" content="index, follow" /> <meta name="google" content="index, follow" /> <!-- End Meta-data --> <link rel="canonical" href="https://www.elsol.com.ar/nota/309653/ciencia-tecnologia/las-funciones-ocultas-que-no-conocias-de-whatsapp.html" itemprop="url"/> <link rel="amphtml" href="http://amp.elsol.com.ar/nota/309653/ciencia-tecnologia/las-funciones-ocultas-que-no-conocias-de-whatsapp.html"> <!-- Begin Styles IN-LINE --> <style>.objeto_6577{padding-top:30px;} </style> <!-- End Styles IN-LINE --> <link rel="stylesheet" type="text/css" href="/assets/_frontend/styles/00.reset.css?cache=1498658779"> <link rel="stylesheet" type="text/css" href="/assets/_frontend/styles/font-astrology.css?cache=1498658779"> <link rel="stylesheet" type="text/css" href="/assets/_frontend/styles/pe-icon-7-weather.css?cache=1498658779"> <link rel="stylesheet" type="text/css" href="/assets/_frontend/styles/styles.css?cache=1500908003"> <link rel="stylesheet" type="text/css" href="/assets/_frontend/styles/styles1024.css?cache=1498770832" media="screen and (max-device-width: 1024px)"> <link rel="stylesheet" type="text/css" href="/assets/_frontend/styles/styles768.css?cache=1498770185" media="screen and (max-device-width: 768px)"> <link rel="stylesheet" type="text/css" href="/assets/_frontend/styles/styles568.css?cache=1498770185" media="screen and (max-device-width: 568px)"> <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,600,800" rel="stylesheet"> <!-- FB --> <meta property="fb:pages" content="106994085114" /> <!-- DMP --> <script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm42718.js" ></script> <!-- STYLES HEADER - ADICIONALES --> <!-- SCRIPTS HEADER - ADICIONALES --> <!-- DFP VAR CATEGORIA NOTA --> <script>var seccion = "ciencia-tecnologia"; </script><!-- DFP Elsol / Notas --> <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script> <script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];


// Espacios de GPT
var gptAdSlots = [];
    googletag.cmd.push(function() {
    
    var mappingfull = googletag.sizeMapping().addSize([0, 0], [300, 250]).addSize([360, 0], [300, 250]).addSize([800, 0], [728, 90]).addSize([1024, 0], [[970, 90], [728, 90]]).addSize([1050, 0], [[1200, 400], [1200, 300], [1200, 200], [1200, 100], [970, 90], [728, 90]]).addSize([1280, 0], [[1200, 400], [1200, 300], [1200, 200], [1200, 100], [970, 90], [728, 90]]).addSize([1920, 0], [[1200, 400], [1200, 300], [1200, 200], [1200, 100], [970, 90], [728, 90]]).build();
    var mappinglateral = googletag.sizeMapping().addSize([100, 100], []).addSize([320, 400], []).addSize([320, 700], []).addSize([750, 200], [300, 250]).addSize([800, 600], [300, 250]).addSize([1024, 768], [[300, 250]]).addSize([1050, 200], [[300, 250]]).addSize([1920, 1080], [[300, 250]]).addSize([1280, 1024], [[300, 250]]).addSize([1280, 800], [[300, 250]]).build();
    var mappinglateraldoble = googletag.sizeMapping().addSize([100, 100], []).addSize([320, 400], []).addSize([320, 700], []).addSize([750, 200], [300, 600]).addSize([800, 600], [300, 600]).addSize([1024, 768], [[300, 600], [120, 600], [160, 600]]).addSize([1050, 200], [[300, 600], [120, 600], [160, 600]]).addSize([1920, 1080], [[300, 600], [120, 600], [160, 600]]).addSize([1280, 1024], [[300, 600], [120, 600], [160, 600]]).addSize([1280, 800], [[300, 600], [120, 600], [160, 600]]).build();
    
    //llama los espacios
 googletag.defineSlot("/91584839/NOTA_FULL_TOP", [[1200, 300], [970, 250], [300, 75], [300, 250], [320, 100], [970, 90], [320, 50], [1200, 200], [300, 100], [300, 50], [1200, 100]], "div-gpt-ad-1500489859230-0").defineSizeMapping(mappingfull).addService(googletag.pubads());
    googletag.defineSlot("/91584839/NOTA_LATERAL_1", [300, 250], "div-gpt-ad-1500489859230-1").defineSizeMapping(mappinglateral).addService(googletag.pubads());
    googletag.defineSlot("/91584839/NOTA_LATERAL_2", [300, 250], "div-gpt-ad-1500489859230-2").defineSizeMapping(mappinglateral).addService(googletag.pubads());
    googletag.defineSlot("/91584839/NOTA_LATERAL_DOBLE_1", [[160, 600], [120, 600], [300, 600]], "div-gpt-ad-1500489859230-3").defineSizeMapping(mappinglateraldoble).addService(googletag.pubads());
    googletag.defineSlot("/91584839/NOTA_FULL_PIE", [[970, 250], [300, 75], [320, 100], [300, 50], [728, 90], [1200, 400], [1200, 300], [300, 250], [970, 90], [320, 50], [1200, 200], [300, 100], [1200, 100]], "div-gpt-ad-1500489859230-4").defineSizeMapping(mappingfull).addService(googletag.pubads());
    googletag.defineSlot("/91584839/NOTA_FULL_MIDDLE", [[970, 250], [300, 75], [320, 100], [300, 50], [728, 90], [1200, 400], [1200, 300], [300, 250], [970, 90], [320, 50], [1200, 200], [300, 100], [1200, 100]], "div-gpt-ad-1500489859230-5").defineSizeMapping(mappingfull).addService(googletag.pubads());

// no se porque apareció esto. estaba reemplazado por una variable que escribía el CMS en la pagina
    
    var URL = window.location.href.toString();
    var URL = URL.match(/^(http|https|ftp)?(?:[\:\/]*)([a-z0-9\.-]*)(?:\:([0-9]+))?(\/[^?#]*)?(?:\?([^#]*))?(?:#(.*))?$/i);
    var URL = URL[4];
    var seccion = "home";
    if( URL != "/" ){ seccion = URL.substring(1, URL.length); }   
    if( URL.substring(0, 5) == "/nota" ){
      URL = URL.split("/")
      seccion = URL[3] || "nota";
    }
        
    //console.log("DFP seccion: " + seccion);        
        
	  googletag.pubads().setTargeting("seccion", seccion);
	  googletag.pubads().enableSingleRequest();
	  googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();

  });
</script> <!-- Begin Favicon --> <link rel="icon" type="image/x-icon" href="/assets/_frontend/icons/favicon.ico"> <link rel="shortcut icon" type="image/x-icon" href="/assets/_frontend/icons/favicon.ico"> <link rel="apple-touch-icon" sizes="57x57" href="/assets/_frontend/icons/apple-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="/assets/_frontend/icons/apple-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="/assets/_frontend/icons/apple-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="/assets/_frontend/icons/apple-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="/assets/_frontend/icons/apple-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="/assets/_frontend/icons/apple-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="/assets/_frontend/icons/apple-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="/assets/_frontend/icons/apple-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="/assets/_frontend/icons/apple-icon-180x180.png"> <link rel="icon" type="image/png" sizes="192x192" href="/assets/_frontend/icons/android-icon-192x192.png"> <link rel="icon" type="image/png" sizes="32x32" href="/assets/_frontend/icons/favicon-32x32.png"> <link rel="icon" type="image/png" sizes="96x96" href="/assets/_frontend/icons/favicon-96x96.png"> <link rel="icon" type="image/png" sizes="16x16" href="/assets/_frontend/icons/favicon-16x16.png"> <link rel="manifest" href="/assets/_frontend/icons/manifest.json"> <meta name="msapplication-TileImage" content="/assets/_frontend/icons/ms-icon-144x144.png"> <meta name="msapplication-TileColor" content="#ffffff"> <meta name="theme-color" content="#ffffff"> <!-- End Favicon --> <!-- Begin Google Structured data--> <script type="application/ld+json">{ "@context":"http://schema.org", "@type":"Organization", "name":"Diario ElSol.com.ar Mendoza", "url":"http://www.elsol.com.ar", "logo":"http://www.elsol.com.ar/assets/_frontend/images/logo-elsol-rojo.png"}</script> <script type="application/ld+json">{ "@context":"http://schema.org", "@type":"Person", "name":"ElSol.com.ar", "url":"http://www.elsol.com.ar", "sameAs":["https://www.facebook.com/elsolonline", "https://plus.google.com/+elsolonline", "https://twitter.com/@elsolonline", "https://www.youtube.com/elsolonline"]}</script> <script type="application/ld+json">{ "@context":"http://schema.org", "@type":"ItemList", "itemListElement":[{"@type":"ListItem","position":1,"url":"http://www.elsol.com.ar/provincia.html"}, {"@type":"ListItem","position":2,"url":"http://www.elsol.com.ar/el-pais.html"},{"@type":"ListItem", "position":3, "url":"http://www.elsol.com.ar/el-mundo.html"},{"@type":"ListItem", "position":4, "url":"http://www.elsol.com.ar/policiales.html"},{"@type":"ListItem", "position":5, "url":"http://www.elsol.com.ar/tecnologia.html"},{"@type":"ListItem", "position":6, "url":"http://www.elsol.com.ar/deportes.html"},{"@type":"ListItem", "position":7, "url":"http://www.elsol.com.ar/show.html"},{"@type":"ListItem", "position":8, "url":"http://www.elsol.com.ar/variete.html"},{"@type":"ListItem", "position":9, "url":"http://www.elsol.com.ar/mujeres.html"},{"@type":"ListItem", "position":10, "url":"http://www.elsol.com.ar/sociales.html"},{"@type":"ListItem", "position":11, "url":"http://www.elsol.com.ar/gourmet.html"},{"@type":"ListItem", "position":12, "url":"http://www.elsol.com.ar/dropgol.html"}]}</script> <!-- End Google Structured data--> <!-- GOOGLE ANALITYCS --> <script>
	  	(function (i, s, o, g, r, a, m) {
				i["GoogleAnalyticsObject"] = r; i[r] = i[r] || function () {
					(i[r].q = i[r].q || []).push(arguments);
				}, i[r].l = 1 * new Date(); a = s.createElement(o),
				m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g;
				m.parentNode.insertBefore(a, m);
			})(window, document, "script", "//www.google-analytics.com/analytics.js", "ga");
			
			ga("create", "UA-8259814-8", "www.elsol.com.ar" );			
			ga("create", "UA-37390364-1", "elsol.cmseditorial" , { "name": "2" });
			ga("create", "UA-8259814-17", "auto" , { "name": "3" });			

			ga(function() {								
				var trackers = ga.getAll();				
				for (var i=0; i<trackers.length; ++i) {	
					var tracker = trackers[i];
					var t_name = tracker.get("name");
					ga(t_name + ".require", "displayfeatures");
					ga(t_name + ".require", "linkid", "linkid.js");
					tracker.send("pageview");			
				}										
			});	
    </script> </head> <body> <!-- Begin comScore --> <script type="text/javascript"> 
      function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")}; udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=17676754&ns_site=elsolonline-principal&name=ciencia-tecnologia.nota.las-funciones-ocultas-que-no-conocias-de-whatsapp');
    </script> <noscript><img src="https://b.scorecardresearch.com/p?c1=2&c2=17676754&ns_site=elsolonline-principal&name=ciencia-tecnologia.nota.las-funciones-ocultas-que-no-conocias-de-whatsapp" height="1" width="1" alt="*"/></noscript> <!-- End comScore --> <!-- Begin Content HTML--> <div class="plantilla frontend elsol"> <div class="full " > <div class="col col-12 " > <header class=" fixed"> <div class="container"> <div class="col-3 menu"> <a href="javascript:;" id="DOM-elsol-menu"><i class="fa fa-bars"></i></a> </div> <div class="col-6 logo"> <a href="/" class="rojo"><img src="/assets/_frontend/images/logo-elsol-rojo.png" alt="ElSol.com.ar" title="ElSol.com.ar"/></a> <a href="/" class="blanco"><img src="/assets/_frontend/images/logo-elsol-blanco.png" alt="ElSol.com.ar" title="ElSol.com.ar"/></a> </div> <div class="col-3 clima"> <a href="/clima"> <div class="col-10"> <span>3°</span><br/> Despejado </div> <div class="col-2"> <i class="pe pe-7w-sun"></i> </div> </a> </div> </div> </header> <nav class="menu-seccion" id="DOM-elsol-menu-seccion"> <ul class="secciones"> <li>Secciones</li> <li class="active"><a href="/portada">Portada</a></li> <li><a href="/provincia">Provincia</a></li> <li><a href="/el-pais">El país</a></li> <li><a href="/el-mundo">El mundo</a></li> <li><a href="/policiales">Policiales</a></li> <li><a href="/tecnologia">Tecnologia</a></li> <li><a href="/deportes">Deportes</a></li> <li><a href="/show">Show</a></li> <li><a href="/variete">Varieté</a></li> <li><a href="http://autocosmos.elsol.com.ar/" target="_blank">Autos</a></li> <li><a href="/empresas">Empresas</a></li> <li><a href="/charlas-de-cafe">Charlas de café</a></li> <li class="tit"><br/>Redes</li> <li><a target="_blank" href="https://www.facebook.com/elsolonline"><i class="fa fa-facebook" aria-hidden="true"></i> Facebook</a></li> <li><a target="_blank" href="https://twitter.com/@elsolonline"><i class="fa fa-twitter" aria-hidden="true"></i> Twitter</a></li> <li><a target="_blank" href="https://plus.google.com/+elsolonline"><i class="fa fa-google-plus" aria-hidden="true"></i> Google+</a></li> <li><a target="_blank" href="https://www.youtube.com/elsolonline"><i class="fa fa-youtube" aria-hidden="true"></i> YouTube</a></li> </ul> <ul class="secciones"> <li>De Revista</li> <li><a href="/mujeres">Mujeres</a></li> <li><a href="/sociales">Sociales</a></li> <li><a href="/gourmet">+ Gourmet</a></li> <li><a href="/drop-gol">Drop & Gol</a></li> <li><a href="/turismo">Turismo In out</a></li> <li><a href="/entrenando">Entrenando</a></li> <li><a href="/games">Games</a></li> <li class="tit"><br/>Clasificados</li> <li><a href="http://clasificadosdeautos.elsol.com.ar/" target="_blank">de autos</a></li> <li><a href="http://inmuebles.elsol.com.ar/" target="_blank">de inmuebles</a></li> </ul> <ul class="servicios"> <li>Servicios Online</li> <li> <ul> <li><a href="/clima">Clima</a></li> <li><a href="/paso-fronterizo">Paso fronterizo</a></li> <li><a href="/telefonos-utiles">Telefonos utiles</a></li> <li><a href="/cartelera_cines">Cartelera de cines</a></li> <li><a href="/feriados">Feriados</a></li> <li><a href="/horoscopo">Horoscopo</a></li> <li><a href="/monedas">Cotizacion de monedas</a></li> <li><a href="/trafico">Trafico</a></li> <li><a href="/guia-tramites">Guia de tramites</a></li> <li><a href="/statics/elsol/rss.xml">RSS de noticias</a></li> <li><a href="/resultados-loteria-nacional">Resultados de la loteria nacional</a></li> </ul> </li> </ul> <ul class="buscador"> <li>Buscador de contenidos</li> <li> <form target="_top" method="post" action="/buscador"> <input type="text" name="texto" placeholder="¿Que estas buscando?"/> <button type="submit"><i class="fa fa-search" aria-hidden="true"></i></button> </form> <div class="chrome"> Para mejorar tu experiencia de navegación, te recomendamos el uso de Google® Chrome<br/> <a href="https://www.google.com/chrome/browser/desktop/index.html" target="_blank" rel="nofollow">Poder descargarlo desde acá</a> </div> </li> </ul> </nav> </div> </div> <div class="container " > <div class="col col-12 " > </div> <div class="col col-12 " > <div class="objeto_6577"><section class="publicidad s1200x300"><!-- /91584839/NOTA_FULL_TOP --> <div id="div-gpt-ad-1500489859230-0"> <script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1500489859230-0"); });
</script> </div></section> </div> <section class="nota clear" style="margin-right:0;"> <h2 class="clear"> <i class="la la-clock-o"></i> <time class="pull-left"><i class="fa fa-clock-o"></i> 08:27Hs. | 25/07/2017</time><span> | Aplicación</span> </h2> <h1 itemprop="name" class="clear">Las funciones ocultas que no conocías de WhatsApp</h1> <div class="galeria" id="galeria_nota_titulo"> <div class="imagenes"> <figure> <img src="http://public.elsol.com.ar/imagenes/001/231/739/001231739.jpg" alt="Las funciones ocultas que no conoc&iacute;as de WhatsApp" title="Las funciones ocultas que no conoc&iacute;as de WhatsApp"/> </figure> </div> </div> </section> <script type="application/ld+json">   
{
  "@context":"http://schema.org",
  "@type":"NewsArticle",
  "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://www.elsol.com.ar"},
  "headline":"Las funciones ocultas que no conocías de WhatsApp",
  "image":{ "@type":"ImageObject", "url":"http://public.elsol.com.ar/imagenes/001/231/739/001231739.jpg", "height":"1024", "width":"768"},
  "publisher":{"@type":"Organization", "name":"Diario ElSol.com.ar Mendoza", "logo":{ "@type": "ImageObject", "url": "https://www.elsol.com.ar/images/logo-google.gif", "width": 250, "height": 60} },
  "datePublished": "2017-07-25ART08:27:48+03:00",
  "dateModified": "2017-07-25ART08:32:47+03:00",
  
  "author":{ "@type":"Person","name": "Medios"},  
  
  "description": "<p>Son opciones ocultas como leer o dictar mensajes, accesos directos a conversaciones o marcar charlas importantes que casi nadie utiliza porque no sabe que existe.&nbsp;</p>
"
}
</script> </div> </div> <div class="container " > <div class="col col-9-330 DOM-scroll-follow-left" > <section class="nota clear"> <div class="bajada"><p>Son opciones ocultas como leer o dictar mensajes, accesos directos a conversaciones o marcar charlas importantes que casi nadie utiliza porque no sabe que existe.&nbsp;</p> </div> <div class="cuerpo"> <div style="width:300px; margin:0 20px 20px 0; padding:20px; float:left; text-align:right; background:rgba(0,0,0,0.05)"> <div class="ff fs-20 lh-30 fw-300">Por: <a href="#">Medios</a></div> </div> <p>WhatsApp es, sin lugar a dudas la aplicaci&oacute;n de mensajer&iacute;a instant&aacute;nea m&aacute;s reconocida y usada en el mundo. Son miles de millones de personas las que diariamente utilizan dicho servicio para comunicarse. Sin embargo, existen funciones poco conocidas.</p> <p>Conoce aqu&iacute; siete funciones de esta aplicaci&oacute;n que te har&aacute;n aprovechar mucho mejor WhatsApp tanto en iOS como Android.</p> <p><strong>1: Acceso directo a conversaciones:</strong></p> <p>Esta funci&oacute;n est&aacute; disponible solo para Android, sistema operativo que permite crear un acceso de las conversaciones en la pantalla principal del celular lo que facilita el ingreso a las conversaciones m&aacute;s usadas.</p> <p><em>Chat&gt; Chat espec&iacute;fico&gt; Men&uacute;&gt; M&aacute;s&gt; Crear acceso directos</em></p> <p><strong>2: Leer, responder o enviar mensajes desde Siri:</strong></p> <p>Siri es el asistente inteligente de voz para los usuarios de Apple, que tiene la funci&oacute;n de leer los mensajes de WhatsApp, pero para ello hay que darle un acceso. Adem&aacute;s, se permite responder el mensaje desde Siri o, iniciar una conversaci&oacute;n con un contacto.</p> <p><em>&ldquo;Hola Siri, lee mi &uacute;ltimo mensaje de WhatsApp&rdquo;&gt; &ldquo;Siri, env&iacute;a un mensaje de WhatsApp a [contacto elegido]&rdquo;.</em></p> <p><strong>3: Ocultar doble check azul:</strong></p> <p>Desde su aparici&oacute;n, el doble check, que permite conoce si se ley&oacute; el mensaje, fue motivo de pol&eacute;mica, sin embargo WhatsApp permite desactivar esta funci&oacute;n:</p> <p><em>Android: Ajustes&gt; Cuenta&gt; Privacidad&gt; Desactivar confirmaciones de lectura</em></p> <p><em>iOS: Configuraci&oacute;n&gt; Cuenta&gt; Privacidad&gt; Desactivar recibos de lectura.</em></p> <p><strong>4: Agregar fechas al calendario:</strong></p> <p>Esto es una gran ayuda a quienes tienen un gran problema para recordar fechas, como reuniones o cumplea&ntilde;os. Solo est&aacute; disponible para iOS.</p> <p><strong>5: Marcar chats importantes:</strong></p> <p>Muchas veces tras leer un mensaje de chat, a pesar de su importancia, se suele olvidar responder. Por ello WhatsApp tiene una soluci&oacute;n para ambos sistemas operativos.</p> <p><em>Android: Pulsar Chat por unos segundos&gt; Abrir men&uacute;&gt; Marcar como no le&iacute;do</em></p> <p><em>iOS: Chats&gt; Deslizar de izquierda a derecha&gt; Marcar como no le&iacute;do</em></p> <p><strong>6: Marcas mensajes importantes</strong></p> <p>Algunas conversaciones mensajes importantes o datos que recordar por ello, tanto en Android como en iOS</p> <p><em>Android: Chat&gt; Chat espec&iacute;fico&gt; Mensaje espec&iacute;fico&gt; Mantener pulsado y seleccionar la estrella</em></p> <p><em>iOS: Chat&gt; Chat espec&iacute;fico&gt; Mensaje espec&iacute;fico&gt; Mantener presionado y seleccionar la estrella</em></p> <p><strong>7: Difundir el mismo mensaje a diversos contactos al mismo tiempo</strong></p> <p>Cuando se desea enviar un mismo mensaje a diferentes usuarios, casi siempre se tiene que copiar y pegar, sin embargo, tanto iOS como Androir permite realizarlo al mismo tiempo.</p> <p>Android: Chat&gt; Men&uacute;&gt; Nueva difusi&oacute;n</p> <p>iOS: Chat&gt; Lista de difusi&oacute;n&gt; Nueva lista.</p> <p>Fuente: Clar&iacute;n</p> <div class="DOM-elsol-a-continuacion-active n1"></div> <img src="/visitas/309653" alt="visitas" title="visitas" style="width:0; height:0; display:none;"/> </div> </section> </div> <div class="col col-3 DOM-scroll-follow-right" > <section class="share clear"> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5936c610994e8e17"></script> <div class="addthis_inline_share_toolbox"></div> </section> <section class="publicidad s300x250"><center> <!-- /91584839/NOTA_LATERAL_1 --> <div id="div-gpt-ad-1500489859230-1"> <script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1500489859230-1"); });
</script> </div> </center></section> <section class="publicidad s300x250"><center> <!-- /91584839/NOTA_LATERAL_2 --> <div id="div-gpt-ad-1500489859230-2"> <script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1500489859230-2); });
</script> </div> </center></section> <section class="publicidad s300x600"><center> <!-- /91584839/NOTA_LATERAL_DOBLE_1 --> <div id="div-gpt-ad-1500489859230-3"> <script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1500489859230-3"); });
</script> </div> </center></section> </div> </div> <div class="container " > <div class="col col-9-330 " > </div> <div class="col col-3 " > </div> </div> <div class="container " > <div class="col col-12 " > <section class="titulo clear"> <span><a href="#" target="_self" rel="">Comentarios de la nota</a></span> </section> <section class="publicidad s1200x300"><!-- /91584839/NOTA_FULL_PIE --> <div id="div-gpt-ad-1500489859230-5"> <script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1500489859230-5"); });
</script> </div></section> <section class="comentarios"> <div class="fb-comments" data-href="https://www.elsol.com.ar/nota/309653/ciencia-tecnologia/las-funciones-ocultas-que-no-conocias-de-whatsapp.html" data-width="100%" data-numposts="10"></div> <div id="fb-root"></div> <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.9";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script> </section> <section class="titulo clear"> <span><a href="#" target="_self" rel="normal">Últimas noticias</a></span> </section> <section class="listado clear"> <ul> <li> <a href="/nota/309706/el-mundo/camion-de-trata-las-victimas-se-turnaban-para-respirar.html" class="tit" >Cami&oacute;n de trata: las v&iacute;ctimas se turnaban para respirar</a> <figure> <a href="/nota/309706/el-mundo/camion-de-trata-las-victimas-se-turnaban-para-respirar.html"><div class="shadow"></div></a> <a href="/nota/309706/el-mundo/camion-de-trata-las-victimas-se-turnaban-para-respirar.html"> <img src="/public/empty.gif" data-src="http://public.elsol.com.ar/imagenes/001/271/530/001271530.jpg" alt="Cami%C3%B3n+de+trata%3A+las+v%C3%ADctimas+se+turnaban+para+respirar" title="Cami%C3%B3n+de+trata%3A+las+v%C3%ADctimas+se+turnaban+para+respirar" /> </a> <div class="social"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.elsol.com.ar/nota/309706/el-mundo/camion-de-trata-las-victimas-se-turnaban-para-respirar.html&t=Cami%C3%B3n+de+trata%3A+las+v%C3%ADctimas+se+turnaban+para+respirar"> <div class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></div> </a> <a target="_blank" href="https://twitter.com/share?url=https://www.elsol.com.ar/nota/309706/el-mundo/camion-de-trata-las-victimas-se-turnaban-para-respirar.html&text=Cami%C3%B3n+de+trata%3A+las+v%C3%ADctimas+se+turnaban+para+respirar&via=elsolonline"> <div class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></div> </a> </div> </figure> </li> <li> <a href="/nota/309578/suplementos/cuanto-magnesio-necesitamos.html" class="tit" >&iquest;Cu&aacute;nto magnesio necesitamos?</a> <figure> <a href="/nota/309578/suplementos/cuanto-magnesio-necesitamos.html"><div class="shadow"></div></a> <a href="/nota/309578/suplementos/cuanto-magnesio-necesitamos.html"> <img src="/public/empty.gif" data-src="http://public.elsol.com.ar/imagenes/001/270/754/001270754.jpg" alt="%C2%BFCu%C3%A1nto+magnesio+necesitamos%3F" title="%C2%BFCu%C3%A1nto+magnesio+necesitamos%3F" /> </a> <div class="social"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.elsol.com.ar/nota/309578/suplementos/cuanto-magnesio-necesitamos.html&t=%C2%BFCu%C3%A1nto+magnesio+necesitamos%3F"> <div class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></div> </a> <a target="_blank" href="https://twitter.com/share?url=https://www.elsol.com.ar/nota/309578/suplementos/cuanto-magnesio-necesitamos.html&text=%C2%BFCu%C3%A1nto+magnesio+necesitamos%3F&via=elsolonline"> <div class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></div> </a> </div> </figure> </li> <li> <a href="/nota/309641/suplementos/los-destinos-mas-peligrosos.html" class="tit" >Los destinos m&aacute;s peligrosos </a> <figure> <a href="/nota/309641/suplementos/los-destinos-mas-peligrosos.html"><div class="shadow"></div></a> <a href="/nota/309641/suplementos/los-destinos-mas-peligrosos.html"> <img src="/public/empty.gif" data-src="http://public.elsol.com.ar/imagenes/001/271/102/001271102.jpg" alt="Los+destinos+m%C3%A1s+peligrosos+" title="Los+destinos+m%C3%A1s+peligrosos+" /> </a> <div class="social"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.elsol.com.ar/nota/309641/suplementos/los-destinos-mas-peligrosos.html&t=Los+destinos+m%C3%A1s+peligrosos+"> <div class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></div> </a> <a target="_blank" href="https://twitter.com/share?url=https://www.elsol.com.ar/nota/309641/suplementos/los-destinos-mas-peligrosos.html&text=Los+destinos+m%C3%A1s+peligrosos+&via=elsolonline"> <div class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></div> </a> </div> </figure> </li> </ul> </section> <section class="titulo clear"> <span><a href="#" target="_self" rel="">También te pueden interesar</a></span> </section> <section class="listado clear"> <ul> <li> <a href="/nota/309311/suplementos/solo-un-bombazo-nuclear-arruinaria-todo-el-planeta.html" class="tit" >S&oacute;lo un bombazo nuclear arruinar&iacute;a todo el planeta</a> <figure> <a href="/nota/309311/suplementos/solo-un-bombazo-nuclear-arruinaria-todo-el-planeta.html"><div class="shadow"></div></a> <a href="/nota/309311/suplementos/solo-un-bombazo-nuclear-arruinaria-todo-el-planeta.html"> <img src="/public/empty.gif" data-src="http://public.elsol.com.ar/imagenes/001/268/715/001268715.jpg" alt="S%C3%B3lo+un+bombazo+nuclear+arruinar%C3%ADa+todo+el+planeta" title="S%C3%B3lo+un+bombazo+nuclear+arruinar%C3%ADa+todo+el+planeta" /> </a> <div class="social"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.elsol.com.ar/nota/309311/suplementos/solo-un-bombazo-nuclear-arruinaria-todo-el-planeta.html&t=S%C3%B3lo+un+bombazo+nuclear+arruinar%C3%ADa+todo+el+planeta"> <div class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></div> </a> <a target="_blank" href="https://twitter.com/share?url=https://www.elsol.com.ar/nota/309311/suplementos/solo-un-bombazo-nuclear-arruinaria-todo-el-planeta.html&text=S%C3%B3lo+un+bombazo+nuclear+arruinar%C3%ADa+todo+el+planeta&via=elsolonline"> <div class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></div> </a> </div> </figure> </li> <li> <a href="/nota/309670/ciencia-tecnologia/adios-paint-el-mitico-programa-desaparecera-de-windows.html" class="tit" >Adios Paint: el m&iacute;tico programa desaparecer&aacute; de Windows</a> <figure> <a href="/nota/309670/ciencia-tecnologia/adios-paint-el-mitico-programa-desaparecera-de-windows.html"><div class="shadow"></div></a> <a href="/nota/309670/ciencia-tecnologia/adios-paint-el-mitico-programa-desaparecera-de-windows.html"> <img src="/public/empty.gif" data-src="http://public.elsol.com.ar/imagenes/001/271/261/001271261.png" alt="Adios+Paint%3A+el+m%C3%ADtico+programa+desaparecer%C3%A1+de+Windows" title="Adios+Paint%3A+el+m%C3%ADtico+programa+desaparecer%C3%A1+de+Windows" /> </a> <div class="social"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.elsol.com.ar/nota/309670/ciencia-tecnologia/adios-paint-el-mitico-programa-desaparecera-de-windows.html&t=Adios+Paint%3A+el+m%C3%ADtico+programa+desaparecer%C3%A1+de+Windows"> <div class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></div> </a> <a target="_blank" href="https://twitter.com/share?url=https://www.elsol.com.ar/nota/309670/ciencia-tecnologia/adios-paint-el-mitico-programa-desaparecera-de-windows.html&text=Adios+Paint%3A+el+m%C3%ADtico+programa+desaparecer%C3%A1+de+Windows&via=elsolonline"> <div class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></div> </a> </div> </figure> </li> <li> <a href="/nota/309309/suplementos/como-afecta-a-la-mujer-tener-un-marido-atractivo.html" class="tit" >C&oacute;mo afecta a la mujer tener un marido atractivo</a> <figure> <a href="/nota/309309/suplementos/como-afecta-a-la-mujer-tener-un-marido-atractivo.html"><div class="shadow"></div></a> <a href="/nota/309309/suplementos/como-afecta-a-la-mujer-tener-un-marido-atractivo.html"> <img src="/public/empty.gif" data-src="http://public.elsol.com.ar/imagenes/001/268/696/001268696.jpg" alt="C%C3%B3mo+afecta+a+la+mujer+tener+un+marido+atractivo" title="C%C3%B3mo+afecta+a+la+mujer+tener+un+marido+atractivo" /> </a> <div class="social"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.elsol.com.ar/nota/309309/suplementos/como-afecta-a-la-mujer-tener-un-marido-atractivo.html&t=C%C3%B3mo+afecta+a+la+mujer+tener+un+marido+atractivo"> <div class="fb"><i class="fa fa-facebook" aria-hidden="true"></i></div> </a> <a target="_blank" href="https://twitter.com/share?url=https://www.elsol.com.ar/nota/309309/suplementos/como-afecta-a-la-mujer-tener-un-marido-atractivo.html&text=C%C3%B3mo+afecta+a+la+mujer+tener+un+marido+atractivo&via=elsolonline"> <div class="tw"><i class="fa fa-twitter" aria-hidden="true"></i></div> </a> </div> </figure> </li> </ul> </section> <section class="publicidad s1200x200"><!-- /91584839/NOTA_FULL_PIE --> <div id="div-gpt-ad-1500489859230-4"> <script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1500489859230-4"); });
</script> </div></section> <section class="pie"> <div class="container"> <div class="col-12"> <div class="nav"> <a href="/edicion-impresa">Edición impresa</a> <a href="/contacto">Contacto</a> <a href="/mapa-del-sitio">Mapa del sitio</a> <a href="/terminos-condiciones">Términos y condiciones</a> </div> <div class="social"> <a target="_blank" href="https://www.facebook.com/elsolonline"><i class="fa fa-facebook" aria-hidden="true"></i></a> <a target="_blank" href="https://twitter.com/@elsolonline"><i class="fa fa-twitter" aria-hidden="true"></i></a> <a target="_blank" href="https://plus.google.com/+elsolonline"><i class="fa fa-google-plus" aria-hidden="true"></i></a> <a target="_blank" href="https://www.youtube.com/elsolonline"><i class="fa fa-youtube" aria-hidden="true"></i></a> </div> <h5>© Copyright 2017. Cuyo Servycom S.A.</h5> <div class="generator-cmseditorial"> <a href="http://www.cmseditorial.com" target="_blank"> <img src="/assets/_frontend/images/logo-cmseditorial.gif" alt="Powered by CMSEditorial®" title="Powered by CMSEditorial®" /> </a> </div> </div> </div> </section> </div> </div> <div class="container " > <div class="col col-12 " > <section class="elsol texto"> <div class="tit"></div> <div class="p"><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/7230/tag"></script></div> </section> </div> </div> </div> <!-- End Content HTML--> <!-- Begin comScore --> <script type="text/javascript" language="JavaScript1.3" src="https://b.scorecardresearch.com/c2/17676754/ct.js"></script> <!-- End comScore --> <!-- Begin Scripts --> <script src="https://code.jquery.com/jquery-3.1.1.min.js"></script> <script>window.jQuery || document.write('<script src="/assets/_frontend/scripts/jquery-3.1.1.min.js">\x3C/script>')</script> <script src="/assets/_frontend/scripts/jquery.cookie.js"></script> <script src="/assets/_frontend/scripts/jquery.flexslider-min.js"></script> <script src="/assets/_frontend/scripts/parallax.min.js"></script> <script src="/assets/_frontend/scripts/poll.js"></script> <script src="/assets/_frontend/scripts/slide_position.js"></script> <script src="/assets/_frontend/scripts/scripts.js?cache=1500908143"></script> <script>      
      $( document ).ready(function(){ window.ElSol = new $.ElSol(); window.ElSol.init(); });
      $('.preload').slideUp();
    </script> <!-- End Scripts --> <!-- Begin 3rparty URL --> <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous"> <!-- End 3rparty styles --> <!-- Estatica: CI-Cache 25/07/2017 09:29:27 --> </body> </html>
