<!DOCTYPE html>
<html lang="es">
  <head>    
        
    <meta charset="utf-8">    
    <meta name="viewport" content="initial-scale=1, minimum-scale=1.0, width=device-width, maximum-scale=1.0">
    <title>La lista de ganadores de Cannes 2017 - ElSol.com.ar - Diario de Mendoza, Argentina - </title>
    <!-- META DATA -->
    <meta name="generator" content="CMSEditorial® (6.1)" />
    <meta name="city" content="Mendoza" />
    <meta name="country" content="Argentina" />
    <meta name="geo.region" content="AR-M" />
    <meta name="geo.placename" content="Mendoza" />
    <meta name="distribution" content="global" />
    <meta name="language" content="es_ES" />
    <meta name="author" content="ElSol.com.ar" />
    <meta name="robots" content="index,follow" />
    <meta name="googlebot" content="all" />
    <meta name="rating" content="general" />
    <meta name="google" content="true" />
    <meta name="verify" content="true" />
    <meta name="twitter:site" content="@elsolonline" />
    <meta name="twitter:creator" content="@elsolonline" />
    <meta name="Adtomatik-tag" content="NTc1MA==" />
    <meta name="keywords" content="Destacada, Diane Kruger, Festival de Cannes, Lynne Ramsay, Nicole Kidman, Pedro Almodovar, Ruben Östlund, Sofia Coppola" />
    <meta name="description" content="El filme &quot;The Square&quot;, del sueco Ruben Ostlund, gan&oacute; contra todo pron&oacute;stico la Palma de Oro." />
    <meta name="classification" content="" />
    <meta name="news_keywords" content="Destacada, Diane Kruger, Festival de Cannes, Lynne Ramsay, Nicole Kidman, Pedro Almodovar, Ruben Östlund, Sofia Coppola" />
    <meta name="twitter:card" content="summary" />
    <meta name="twitter:url" content="http://www.elsol.com.ar/nota/304572" />
    <meta name="twitter:title" content="La lista de ganadores de Cannes 2017" />
    <meta name="twitter:description" content="El filme &quot;The Square&quot;, del sueco Ruben Ostlund, gan&oacute; contra todo pron&oacute;stico la Palma de Oro." />
    <meta name="twitter:image" content="http://www.elsol.com.ar/public/imagenes/001/233/219/001233219.jpg?x=320" />
    <meta property="og:type" content="article" />
    <meta property="og:site_name" content="ElSol.com.ar" />
    <meta property="og:url" content="http://www.elsol.com.ar/nota/304572" />
    <meta property="og:title" content="La lista de ganadores de Cannes 2017" />
    <meta property="og:description" content="El filme "The Square", del sueco Ruben Ostlund, ganó contra todo pronóstico la Palma de Oro" />
    <meta property="og:image" content="http://www.elsol.com.ar/public/imagenes/001/233/219/001233219.jpg?x=320" />
    <!-- CANONICAL URL -->		
    <link rel="canonical" href="http://www.elsol.com.ar/nota/304572" />
    
    <!-- FB:Page verify -->		
    <meta property="fb:pages" content="106994085114" />
    <link rel="alternate" type="application/rss+xml" title="La lista de ganadores de Cannes 2017 - ElSol.com.ar - Diario de Mendoza, Argentina - " href="http://www.elsol.com.ar/statics/elsol/rss.xml" /> 
    
    <!-- STYLES -->		
    <link rel="stylesheet" type="text/css" href="/assets/styles/01.reset.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/02.grid.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/03.font-awesome.min.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/04.font-astrology.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/05.cerabox.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/elsol/top.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/elsol/logo.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/elsol/menu-seccion.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/elsol/titulo-seccion.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/elsol/social-icons-clima.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/elsol/banner.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/elsol/nota-detalle-ultimas.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/elsol/nota-detalle-titulo.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/elsol/titulo.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/elsol/publicidad-v3.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/elsol/nota-detalle-cuerpo.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/elsol/nota-detalle-relacionadas.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/elsol/nota-detalle-comentarios.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/elsol/nota-detalle-relacionadas2.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/elsol/widget_clasificados_autos.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/elsol/texto.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/elsol/pie.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/elsol/menu-inferior.css" />
    

    <!-- STYLES IN-LINE -->		
    <style>.columna_1459{padding:0;}.columna_1460{padding:0;}.columna_1463{background:#e3373b;height:3px;float:initial!important;margin-left:0.9375em;margin-right:0.9375em;clear:both;}.objeto_3569{padding:30px 0;}.columna_1450{padding-left:0;}.columna_1758{padding-left:0;}.columna_1759{padding-left:0;}.columna_1757{padding-right:0;}.objeto_3576{padding-bottom:30px;}.objeto_3577{padding-bottom:30px;}.objeto_3578{padding-bottom:30px;}.objeto_3579{padding-bottom:30px;}.columna_1453{padding:0;}.columna_1454{padding:0;}.columna_1449{max-width:340px;padding-left:0;float:right;}.objeto_3829{padding:30px 0;}.columna_1448{padding-top:20px;float:initial!important;}</style>

    
        
    <!-- SCRIPTS -->		
        <script  src="/assets/scripts/01.core.js"></script>
    <script  src="/assets/scripts/02.more.js"></script>
    <script  src="/assets/scripts/03.html5.min.js"></script>
    <script  src="/assets/scripts/03.responsive-img.min.js"></script>
    <script  src="/assets/scripts/04-formcheck-es.js"></script>
    <script  src="/assets/scripts/04.grid.js"></script>
    <script  src="/assets/scripts/05-formcheck.js"></script>
    <script  src="/assets/scripts/05.elements.js"></script>
    <script  src="/assets/scripts/06.slider.js"></script>
    <script  src="/assets/scripts/07.poll.js"></script>
    <script  src="/assets/scripts/07.poll.radiobuttons.js"></script>
    <script  src="/assets/scripts/08.responsive.js"></script>
    <script  src="/assets/scripts/09.cerabox.js"></script>
    <script  src="/assets/scripts/flowplayer.js"></script>
    <script  src="/assets/scripts/html2canvas.js"></script>
    <script  src="/assets/scripts/htmlCenterApp.js"></script>
    <script  src="/assets/scripts/frontend/elsol/nav.js"></script>
    

    <!-- FAVICONS -->    

    <link rel="icon" type="image/x-icon"              href="/assets/_frontend/icons/elsol/favicon.ico">
    <link rel="shortcut icon" type="image/x-icon"     href="/assets/_frontend/icons/elsol/favicon.ico">        
    <link rel="apple-touch-icon" sizes="57x57"        href="/assets/_frontend/icons/elsol/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60"        href="/assets/_frontend/icons/elsol/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72"        href="/assets/_frontend/icons/elsol/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76"        href="/assets/_frontend/icons/elsol/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114"      href="/assets/_frontend/icons/elsol/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120"      href="/assets/_frontend/icons/elsol/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144"      href="/assets/_frontend/icons/elsol/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152"      href="/assets/_frontend/icons/elsol/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180"      href="/assets/_frontend/icons/elsol/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192" href="/assets/_frontend/icons/elsol/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32"   href="/assets/_frontend/icons/elsol/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96"   href="/assets/_frontend/icons/elsol/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16"   href="/assets/_frontend/icons/elsol/favicon-16x16.png">    
    <link rel="manifest"                              href="/assets/_frontend/icons/elsol/manifest.json">
    <meta name="msapplication-TileImage"  content="/assets/_frontend/icons/elsol/ms-icon-144x144.png">
    <meta name="msapplication-TileColor"  content="#ffffff">
    <meta name="theme-color"              content="#ffffff">
    
<!-- GOOGLE ANALITYCS -->
<script>
	  	(function (i, s, o, g, r, a, m) {
				i["GoogleAnalyticsObject"] = r; i[r] = i[r] || function () {
					(i[r].q = i[r].q || []).push(arguments);
				}, i[r].l = 1 * new Date(); a = s.createElement(o),
				m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g;
				m.parentNode.insertBefore(a, m);
			})(window, document, "script", "//www.google-analytics.com/analytics.js", "ga");
			
			ga("create", "UA-8259814-8", "www.elsol.com.ar" );			
			ga("create", "UA-37390364-1", "elsol.cmseditorial" , { "name": "2" });
			ga("create", "UA-8259814-17", "auto" , { "name": "3" });			

			ga(function() {								
				var trackers = ga.getAll();				
				for (var i=0; i<trackers.length; ++i) {	
					var tracker = trackers[i];
					var t_name = tracker.get("name");
					ga(t_name + ".require", "displayfeatures");
					ga(t_name + ".require", "linkid", "linkid.js");
					tracker.send("pageview");			
				}										
			});	
</script>						
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "17676754" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=17676754&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
      
<!-- GOOGLE+ publisher -->
<link href="https://plus.google.com/103843791499977986407" rel="publisher" />      
<!-- Portal/Configuracion/alexa_verify_id: no definido-->      

    <!-- Begin Header Scripts -->    
    
<!-- DFP VAR CATEGORIA NOTA -->
<script>var seccion = "show"; </script><!-- DMP -->
<script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm42718.js" ></script>

<!-- DFP NOTAS -->
<script language="JavaScript" type="text/javascript">
 // DFP - Carga GPT de forma asíncrona
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
 (function() {
   var gads = document.createElement("script");
   gads.async = true;
   var useSSL = "https:" == document.location.protocol;
   gads.src = (useSSL ? "https:" : "http:") +
       "//www.googletagservices.com/tag/js/gpt.js";
   var node = document.getElementsByTagName("script")[0];
   node.parentNode.insertBefore(gads, node);
 })();

// DFP - Mapping de espacios
var gptAdSlots = [];
googletag.cmd.push(function() {
var mappingfull = googletag.sizeMapping().
addSize([1920, 0], [[1200, 400], [1200, 300], [1200, 200], [1200, 100], [970, 90], [728, 90]]).
addSize([1280, 0], [[1200, 400], [1200, 300], [1200, 200], [1200, 100], [970, 90], [728, 90]]).
addSize([1050, 0], [[1200, 400], [1200, 300], [1200, 200], [1200, 100], [970, 90], [728, 90]]).
addSize([1024, 0], [[970, 90], [728, 90]]).
addSize([0, 0], [[300, 250], [300, 100], [320, 50]]).build();

var mappinglateral = googletag.sizeMapping().
addSize([0, 0], []).
addSize([800, 0], [300, 250]).
addSize([1920, 0], [300, 250]).
build();

var mappinglateraldoble = googletag.sizeMapping().
addSize([0, 0], []).
addSize([800, 0], [300, 600]).
addSize([1920, 0], [300, 600], [160, 600], [120, 600]).build();

var mappingmobile = googletag.sizeMapping().
addSize([0, 0], [[320, 100], [320, 50], [300, 100], [300, 75], [300, 50]]).
addSize([480, 0], []).
addSize([1920, 0], []).build();

googletag.defineSlot("/91584839/NOTA_FULL_PIE", [[320, 50], [320, 100], [1200, 400], [970, 90], [970, 250], [1200, 100], [1200, 200], [300, 100], [1200, 300]], "div-gpt-ad-1478019147539-0").defineSizeMapping(mappingfull).addService(googletag.pubads());

googletag.defineSlot("/91584839/NOTA_FULL_TOP", [[320, 50], [320, 100], [1200, 400], [970, 90], [970, 250], [300, 250], [1200, 100], [1200, 200], [300, 100], [1200, 300]], "div-gpt-ad-1478019147539-1").defineSizeMapping(mappingfull).addService(googletag.pubads());

googletag.defineSlot("/91584839/NOTA_LATERAL_1", [300, 250], "div-gpt-ad-1478019147539-2").defineSizeMapping(mappinglateral).addService(googletag.pubads());

googletag.defineSlot("/91584839/NOTA_LATERAL_2", [300, 250], "div-gpt-ad-1478019147539-3").defineSizeMapping(mappinglateral).addService(googletag.pubads());

googletag.defineSlot("/91584839/NOTA_LATERAL_DOBLE_1", [[120, 600], [300, 600], [160, 600]], "div-gpt-ad-1478019147539-4").defineSizeMapping(mappinglateraldoble).addService(googletag.pubads());

googletag.defineSlot("/91584839/NOTA_LATERAL_DOBLE_2", [[120, 600], [300, 600], [160, 600]], "div-gpt-ad-1478019147539-5").defineSizeMapping(mappinglateraldoble).addService(googletag.pubads());

googletag.defineSlot("/91584839/NOTA_MOBILE", [[300, 250], [300, 100], [320, 50]], "div-gpt-ad-1478019147539-6").defineSizeMapping(mappingmobile).addService(googletag.pubads());

googletag.pubads().setTargeting("seccion", [seccion]);
googletag.pubads().collapseEmptyDivs();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<!-- FIN DFP Secciones  - -->


    <!-- End Header Scripts -->    

  </head>
  <body class="grid-1230">    
    <!-- Begin comScore Inline Tag 1.1302.13 --> 
    <!-- comScore name: show.nota.la-lista-de-ganadores-de-cannes-2017 --> 
    <script type="text/javascript"> 
      function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
      udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=17676754&ns_site=elsolonline-principal&name=show.nota.la-lista-de-ganadores-de-cannes-2017');
    </script>
    <noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=17676754&amp;ns_site=elsolonline-principal&amp;name=show.nota.la-lista-de-ganadores-de-cannes-2017" height="1" width="1" alt="*"></p></noscript> 
    <!-- End comScore Inline Tag -->    
        
    <!-- Begin Body Scripts -->    
    
    <!-- End Body Scripts -->    
    <!-- Begin Content HTML-->    
    <div class="plantilla "> <div class="row large-12 medium-12 small-12 "> <div class="column large-12 medium-12 small-0 "> <div class="elsol top"> <ul class="clearfix"> <li><a href="http://www.elsol.com.ar" target="_self" rel="">ELSOL.COM.AR</a></li> <li class="div"><!-- --></li> <li><a href="/mujeres" target="_self" rel="">Mujeres</a></li> <li class="div"><!-- --></li> <li><a href="/sociales" target="_self" rel="">Sociales</a></li> <li class="div"><!-- --></li> <li><a href="/gourmet" target="_self" rel="">Gourmet</a></li> <li class="div"><!-- --></li> <li><a href="http://autos.elsol.com.ar/" target="_blank" rel="">+autos</a></li> <li class="div"><!-- --></li> <li><a href="/dropgol" target="_self" rel="">Drop & Gol</a></li> <li class="div"><!-- --></li> <li><a href="http://revista3t.elsol.com.ar" target="_blank" rel="">REVISTA 3T</a></li> <li class="fecha">lun 29 de mayo de 2017</li> </ul> </div> </div> <div class="column large-3 medium-4 small-12 "> <div class="column large-5 medium-5 small-6 columna_1459"> <div class="elsol logo" style="padding: 5px 0 5px 0;"> <figure> <a href="/"> <img src="/assets/image_path/imagen_libre/000/482/240/000482240-logo-elsol.png" alt="logo el sol" title="logo el sol"/> </a> </figure> </div> </div> <div class="column large-7 medium-7 small-6 columna_1460"> <nav class="elsol menu-seccion" style="padding: 12px 0 5px 0;"> <div class="button"> <h2>Secciones</h2> <i class="fa fa-bars"></i> </div> <div class="responsive-logo"><a href="/"><img src="/images/logo-elsol.png" alt="ElSol.com.ar" title="ElSol.com.ar"/></a></div> <div class="responsive-button"> <i class="fa fa-bars"></i> <ul> <li class="logo"><a href="/"><img src="/images/logo-elsol.png" alt="ElSol.com.ar" title="ElSol.com.ar"/></a></li> <li class="social"> <a href="http://www.facebook.com/elsolonline" target="_blank"><i class="fa fa-facebook"></i></a> <a href="http://www.twitter.com/@elsolonline" target="_blank"><i class="fa fa-twitter"></i></a> <a href="http://plus.google.com/+elsolonline" target="_blank"><i class="fa fa-google-plus"></i></a> <a href="http://www.youtube.com/elsolonline" target="_blank"><i class="fa fa-youtube"></i></a> <a href="/portada.html" target="_blank"><i class="fa fa-rss"></i></a> <a href="/buscador.html"><i class="fa fa-search"></i></a> </li> <li><a href="/portada.html">Portada</a></li> <li><a href="/provincia.html">provincia</a></li> <li><a href="/el-pais.html">el país</a></li> <li><a href="/el-mundo.html">el mundo</a></li> <li><a href="/policiales.html">policiales</a></li> <li><a href="/deportes.html">deportes</a></li> <li><a href="/tecnologia.html">tecnología</a></li> <li><a href="/show.html">show</a></li> <li class="mas"> <h2>Suplementos:</h2> <div style="background:#F8578B;"><a href="http://mujeres.elsol.com.ar" target="_blank"><img src="/images-mujeres/logo-elsol-mujeres.png" alt="Mujeres" title="Mujeres"/></a></div> <div style="background:#F36523;"><a href="http://gente.elsol.com.ar" target="_blank"><img src="/images-gente/logo-elsol-gente.png" alt="+Gente" title="+Gente"/></a></div> <div style="background:#6A3995;"><a href="http://gourmet.elsol.com.ar" target="_blank"><img src="/images-gourmet/logo-elsol-gourmet.png" alt="+Gourmet" title="+Gourmet"/></a></div> <div style="background:#1870C7;"><a href="http://autos.elsol.com.ar" target="_blank"><img src="/images-autos/logo-elsol-autos.png" alt="+Autos" title="+Autos"/></a></div> <div style="background:#00661A;"><a href="http://dropgol.elsol.com.ar" target="_blank"><img src="/images-dropgol/logo-elsol-dropgol.png" alt="Drop & Gol" title="Drop & Gol"/></a></div> <div style="background:#BF252F;"><a href="http://inmuebles.elsol.com.ar/" target="_blank"><img src="/images/logo-elsol-inmuebles.png" alt="Inmuebles" title="Inmuebles"/></a></div> <div style="background:#fd6e00;"><a href="http://clasificadosdeautos.elsol.com.ar/" target="_blank"><img src="/images/logo-elsol-clasificadosdeautos.png" alt="Clasificados de Autos" title="Clasificados de Autos"/></a></div> </li> </ul> </div> <ul> <li class="logo"><a href="/"><img src="/images/logo-elsol.png" alt="ElSol.com.ar" title="ElSol.com.ar"/></a></li> <li class="social"> <a href="http://www.facebook.com/elsolonline" target="_blank"><i class="fa fa-facebook"></i></a> <a href="http://www.twitter.com/@elsolonline" target="_blank"><i class="fa fa-twitter"></i></a> <a href="http://plus.google.com/+elsolonline" target="_blank"><i class="fa fa-google-plus"></i></a> <a href="http://www.youtube.com/elsolonline" target="_blank"><i class="fa fa-youtube"></i></a> <a href="/portada.html" target="_blank"><i class="fa fa-rss"></i></a> <a href="/buscador.html"><i class="fa fa-search"></i></a> </li> <li class=""><a href="/portada.html">Portada</a></li> <li class=""><a href="/provincia.html">provincia</a></li> <li class=""><a href="/el-pais.html">el país</a></li> <li class=""><a href="/el-mundo.html">el mundo</a></li> <li class=""><a href="/policiales.html">policiales</a></li> <li class=""><a href="/deportes.html">deportes</a></li> <li class=""><a href="/tecnologia.html">tecnología</a></li> <li class=""><a href="/show.html">show</a></li> <li class="mas"> <a href="#">M&aacute;s <i class="fa fa-chevron-down"></i></a> <div class="desplegable"> <div class="suplementos"> <h2>Suplementos:</h2> <div style="background:#F8578B;"><a href="http://mujeres.elsol.com.ar" target="_blank"><img src="/images-mujeres/logo-elsol-mujeres.png" alt="Mujeres" title="Mujeres"/></a></div> <div style="background:#F36523;"><a href="http://gente.elsol.com.ar" target="_blank"><img src="/images-gente/logo-elsol-gente.png" alt="+Gente" title="+Gente"/></a></div> <div style="background:#6A3995;"><a href="http://gourmet.elsol.com.ar" target="_blank"><img src="/images-gourmet/logo-elsol-gourmet.png" alt="+Gourmet" title="+Gourmet"/></a></div> <div style="background:#1870C7;"><a href="http://autos.elsol.com.ar" target="_blank"><img src="/images-autos/logo-elsol-autos.png" alt="+Autos" title="+Autos"/></a></div> <div style="background:#00661A;"><a href="http://dropgol.elsol.com.ar" target="_blank"><img src="/images-dropgol/logo-elsol-dropgol.png" alt="Drop & Gol" title="Drop & Gol"/></a></div> </div> <div class="clasificados"> <h2>Clasificados:</h2> <div style="background:#BF252F;"><a href="http://inmuebles.elsol.com.ar/" target="_blank"><img src="/images/logo-elsol-inmuebles.png" alt="Inmuebles" title="Inmuebles"/></a></div> <div style="background:#fd6e00;"><a href="http://clasificadosdeautos.elsol.com.ar/" target="_blank"><img src="/images/logo-elsol-clasificadosdeautos.png" alt="Clasificados de Autos" title="Clasificados de Autos"/></a></div> </div> </div> </li> </ul> </nav> </div> </div> <div class="column large-5 medium-4 small-12 "> <h1 class="elsol titulo-seccion" style="padding: 5px 0 5px 0;">nota</h1> </div> <div class="column large-4 medium-4 small-0 "> <div class="elsol social-icons-clima clearfix" style="padding: 12px 0 5px 0;"> <section class="clima pull-right"> <figure class="pull-left"> <img src="/images/iconos_clima/1.png" alt="Despejado" title="Despejado"/> </figure> <h2 class="pull-left"><span class="pull-left">4.6&deg;</span> <i class="fa fa-chevron-down pull-right"></i></h2> <section class="pronostico"> <h2 class="titulo">Pron&oacute;stico extendido para Mendoza</h2> <section class="dia clearfix"> <h2>15&deg;</h2> <figure> <img src="/images/iconos_clima/1.png" alt="Despejado" title="Despejado"/> </figure> <div class="data"> <h3>Martes 30</h3> <h4>Llovizna</h4> <h5>Max<span>15&deg;</span> | Min<span>3&deg;</span></h5> </div> </section> <section class="dia clearfix"> <h2>17&deg;</h2> <figure> <img src="/images/iconos_clima/1.png" alt="Despejado" title="Despejado"/> </figure> <div class="data"> <h3>Miercoles 31</h3> <h4>Nublado parcial</h4> <h5>Max<span>17&deg;</span> | Min<span>2&deg;</span></h5> </div> </section> <section class="dia clearfix"> <h2>17&deg;</h2> <figure> <img src="/images/iconos_clima/1.png" alt="Despejado" title="Despejado"/> </figure> <div class="data"> <h3>Jueves 1</h3> <h4>Despejado</h4> <h5>Max<span>17&deg;</span> | Min<span>3&deg;</span></h5> </div> </section> <div class="link"> <a href="/clima.html">Ver pron&oacute;stico de otras localidades <span class="btn">+</span></a> </div> </section> </section> <div class="share pull-right"> <a href="http://www.facebook.com/elsolonline" target="_blank"><i class="fa fa-facebook"></i></a> <a href="http://www.twitter.com/@elsolonline" target="_blank"><i class="fa fa-twitter"></i></a> <a href="https://plus.google.com/+elsolonline" target="_blank"><i class="fa fa-google-plus"></i></a> <a href="http://www.youtube.com/elsolonline" target="_blank"><i class="fa fa-youtube"></i></a> <a href="/buscador.html"><i class="fa fa-search"></i></a> </div> </div> </div> <div class="row large-12 medium-12 small-0 columna_1463"> </div> </div> <div class="row large-12 medium-12 small-12 columna_1448"> <div class="column large-12 medium-12 small-12 "> <div class="objeto_3569"><div class="elsol banner"> <div class="pieza"> <!-- /91584839/NOTA_FULL_TOP --> <div id="div-gpt-ad-1478019147539-1"> <script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1478019147539-1"); });
</script> </div> </div> </div> </div> <section class="elsol nota-detalle-ultimas"> <h1>&Uacute;ltimas noticias</h1> <article class=""> <figure> <a href="/nota/304590/el-pais/por-informes-de-inteligencia-refuerzan-la-seguridad-de-macri.html"><img src="http://www.elsol.com.ar/public/imagenes/001/233/308/001233308.jpg" alt="Mauricio Macri" title="Mauricio Macri"/></a> </figure> <h2><a href="/nota/304590/el-pais/por-informes-de-inteligencia-refuerzan-la-seguridad-de-macri.html">Precaución</a></h2> <h1><a href="/nota/304590/el-pais/por-informes-de-inteligencia-refuerzan-la-seguridad-de-macri.html">Por informes de inteligencia, refuerzan la seguridad de Macri </a></h1> </article> <article class=""> <figure> <a href="/nota/304591/elsolcomar/esta-es-la-ultima-novedad-de-whatsapp.html"><img src="http://www.elsol.com.ar/public/imagenes/001/225/311/001225311.jpg" alt="whatsapp" title="whatsapp"/></a> </figure> <h2><a href="/nota/304591/elsolcomar/esta-es-la-ultima-novedad-de-whatsapp.html">Tecnología</a></h2> <h1><a href="/nota/304591/elsolcomar/esta-es-la-ultima-novedad-de-whatsapp.html">Esta es la última novedad de WhatsApp</a></h1> </article> <article class=""> <figure> <a href="/nota/304581/el-mundo/otro-joven-asesinado-durante-una-protesta-contra-el-gobierno-de-maduro.html"><img src="http://www.elsol.com.ar/public/imagenes/001/233/266/001233266.png" alt="Muerte Venezuela" title="Muerte Venezuela"/></a> </figure> <h2><a href="/nota/304581/el-mundo/otro-joven-asesinado-durante-una-protesta-contra-el-gobierno-de-maduro.html">Preocupación</a></h2> <h1><a href="/nota/304581/el-mundo/otro-joven-asesinado-durante-una-protesta-contra-el-gobierno-de-maduro.html">Otro joven asesinado durante una protesta contra el gobierno de Maduro</a></h1> </article> </section> <article class="elsol nota-detalle-titulo"> <ol class="breadcrumb pull-left"> <li itemprop="articleSection"><a href="http://www.elsol.com.ar">ElSol.com.ar</a></li> <li itemprop="articleSection"><a href="http://www.elsol.com.ar/show.html">Show</a></li> </ol> <time itemprop="datePublished" datetime="2017-05-29 07:37:35" class="pull-left"><i class="fa fa-clock-o"></i> 07:37Hs. | 29/05/2017</time> <h2 class="pull-left"></h2> <div class="clearfix"></div> <h1 itemprop="name">La lista de ganadores de Cannes 2017</h1> <p><p>El filme &quot;The Square&quot;, del sueco Ruben Ostlund, gan&oacute; contra todo pron&oacute;stico la Palma de Oro.</p> </p> <article> </div> <div class="column large-0 medium-0 small-12 "> </div> <div class="column large-8 medium-8 small-12 columna_1757"> <div class="column large-12 medium-12 small-12 columna_1450"> <section class="elsol publicidad-v3"> <div class="row"> <div class="column large-12 medium-12 small-12"> <div class="pieza"> <span class="ad" style="width:300px; height:50px; margin:0 auto;"> <!-- /91584839/NOTA_MOBILE --> <div id="div-gpt-ad-1478019147539-6"> <script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1478019147539-6"); });
</script> </div> </span> </div> </div> </div> </section> <script type="application/ld+json">   
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "http://www.elsol.com.ar"
  },
  "headline": "La lista de ganadores de Cannes 2017",
  "image": {
    "@type": "ImageObject",
    "url": "/assets/image/269013/la-lista-de-ganadores-de-cannes-2017.jpg",
    "height": 1024,
    "width": 768
  },
  "publisher": {
    "@type": "Organization",
    "name": "Diario ElSol.com.ar Mendoza",
    "logo": {
      "@type": "ImageObject",
      "url": "http://www.elsol.com.ar/images/logo-google.gif",
      "width": 250,
      "height": 60
    }
  },
  "datePublished": "2017-05-293ART07:37:35+03:00",
  "dateModified": "2017-05-293ART07:37:35+03:00",
  
  "author": {
    "@type": "Person",
    "name": "Exitoina"
  },  
  
  "description": "<p>El filme &quot;The Square&quot;, del sueco Ruben Ostlund, gan&oacute; contra todo pron&oacute;stico la Palma de Oro.</p>
"
}
</script> <article class="elsol nota-detalle-cuerpo"> <section class="row imagenes clearfix" data-behavior="slider" data-behavior-options="{'left':'.slider i.fa-chevron-left','right':'.slider i.fa-chevron-right','container':'.slider .contenedor','slides':'.slider .contenedor figure','timer':'5000'}"> <section class="slider"> <i class="fa fa-chevron-left"></i> <i class="fa fa-chevron-right"></i> <section class="contenedor"> <figure data-behavior="element-set-width-parent" data-behavior-options="{'parent':'section.slider'}"> <a href="/imagen/269013/la-lista-de-ganadores-de-cannes-2017.html" class="cerabox"><i class="fa fa-search-plus"></i> <span>Ampliar imagen</span></a> <img src="http://www.elsol.com.ar/public/imagenes/001/233/216/001233216.jpg" alt="La lista de ganadores de Cannes 2017" title="La lista de ganadores de Cannes 2017" class="kalooga_20698"/> <figcaption>El filme "The Square", del sueco Ruben Ostlund, ganó contra todo pronóstico la Palma de Oro del Festival de Cannes, anunció el presidente del jurado, Pedro Almodóvar.</figcaption> </figure> </section> </section> </section> <section class="row autor-social clearfix"> <section class="column large-5 medium-6 small-12 autor"> <h1>Por: <a href="#">Exitoina</a></h1> <span class="email"><i class="fa fa-envelope-o"></i> <a href="#"><span>show@elsol.com.ar</a></span> <span class="twitter"><i class="fa fa-twitter"></i> <a href="#">@elsolonline</a></span> </section> <section class="column large-7 medium-6 small-12 share"> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56c76510a442fbe2"></script> <div class="addthis_jumbo_share" addthis:url="http://www.elsol.com.ar/nota/304572"></div> </section> </section> <section class="cuerpo"> <p><strong>El 70 Festival de Cannes</strong> se cerr&oacute; con la sorpresa de la Palma de Oro, que fue para la pel&iacute;cula sueca <strong>&ldquo;The Square&rdquo;</strong> y que concedi&oacute; el primer premio de direcci&oacute;n a una mujer,<strong> Sofia Coppola</strong>, por &ldquo;The Beguiled&rdquo;.</p> <p>El jurado del <strong>Festival</strong>, presidido por el espa&ntilde;ol <strong>Pedro Almod&oacute;var</strong>, otorg&oacute; este domingo contra todo pron&oacute;stico la <strong>Palma de Oro</strong> a <em>&ldquo;The Square</em>&ldquo;, del sueco <strong>Ruben &Ouml;stlund</strong>, una s&aacute;tira de la clase acomodada occidental.</p> <p><iframe allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/NaBTxBmc7vY?ecver=1" width="550"></iframe></p> <p>Adem&aacute;s, el jurado, integrado por Jessica Chastain, Will Smith, Paolo Sorrentino, Maren Ade, Fan Bingbing, Agn&egrave;s Jaoui, Park Chan-wook y Gabriel Yared, distingui&oacute; este domingo a&nbsp;la directora <strong>Sofia Coppola</strong>, la guionista <strong>Lynne Ramsay</strong> y las actrices <strong>Diane Kruger</strong> y <strong>Nicole Kidman</strong>.</p> <p>Sofia Coppola recibi&oacute; el premio a mejor direcci&oacute;n por &ldquo;La seducci&oacute;n&rdquo;. Un hecho in&eacute;dito que no se daba desde hac&iacute;a 56 a&ntilde;os. En 1961, la rusa Yuliya Solntseva obtuvo este galard&oacute;n por &ldquo;La epopeya de los a&ntilde;os de fuego&rdquo;.</p> <p><iframe allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/GRKXyeoWfco?ecver=1" width="550"></iframe></p> <p>La selecci&oacute;n 2017 era poco paritaria: de los 19 filmes en competici&oacute;n, solo tres eran de mujeres. La japonesa Naomi Kawase se fue con las manos vac&iacute;as.</p> <p>La lista de ganadores:</p> <p><strong>Palma de Oro</strong>: &ldquo;The Square&rdquo;, de Ruben Ostlund<br /> <strong>Gran Premio del Jurado</strong>: &ldquo;BPM (120 battments par minute)&rdquo;, de Robin Campillo<br /> <strong>Premio del Jurado</strong>: Loveless, de Andrey Zvyaginstev<br /> <strong>Premio especial del 70 aniversario del Festival</strong>: Nicole Kidman (se present&oacute; con &ldquo;The Killing of a Sacred Deer&rdquo; y &ldquo;La seducci&oacute;n&rdquo;)<br /> <strong>Premio a la mejor direcci&oacute;n</strong>: Sofia Coppola por &ldquo;La seducci&oacute;n&rdquo; (The Beguiled)<br /> <strong>Premio al mejor gui&oacute;n ex aequo</strong>: Lynn Ramsay por &ldquo;You Were Never Really Here&rdquo;; y Yorgos Lanthimos por &ldquo;The Killing of A Sacred Deer&rdquo;.<br /> <strong>Premio a la mejor interpretaci&oacute;n femenina</strong>: Diane Kruger por &ldquo;In The Fade&rdquo;.<br /> <strong>Premio a la mejor interpretaci&oacute;n masculina</strong>: Joaquin Phoenix por &ldquo;You Were Never Really Here&rdquo;.<br /> <strong>Palma de Oro al mejor cortometraje</strong>: &ldquo;Xiao Cheng Er Yue&rdquo;, de Qiu Yang<br /> <strong>Menci&oacute;n especial</strong>: Katto, de Teppo Airaksinen<br /> <strong>C&aacute;mara de Oro (Mejor debut)</strong>: Jeune Femme, de L&eacute;onor Serraille<br /> <strong>FIPRESCI</strong>: &ldquo;BPM (Beats Per Minute)&rdquo;, de Robin Campillo<br /> <strong>Premio Un Certain Regard (Mejor pel&iacute;cula)</strong>: &ldquo;Lerd (Un homme int&egrave;gre)&rdquo;, de Mohammad Rasoulof<br /> <strong>Premio del Jurado</strong>: &ldquo;Las hijas de Abril&rdquo;, de Michel Franco<br /> <strong>Premio a la mejor direcci&oacute;n</strong>: Taylor Sheridan for Wind River<br /> <strong>Premio mejor actriz</strong>: Jasmine Trinca por Fortunata, de Sergio Castellitto<br /> <strong>Premio mejor narrativa po&eacute;tica</strong>: Barbara, de Mathieu Amalric</p> <p><img alt="" class="attachment-thumbnail size-thumbnail" height="auto" src="https://i1.wp.com/exitoina.perfil.com/wp-content/uploads/2017/05/Cannes-2017.jpg" width="100%" /> <img alt="" class="attachment-thumbnail size-thumbnail" height="auto" src="https://i0.wp.com/exitoina.perfil.com/wp-content/uploads/2017/05/Cannes-2017-2.jpg" width="100%" /> <img alt="" class="attachment-thumbnail size-thumbnail" height="auto" src="https://i0.wp.com/exitoina.perfil.com/wp-content/uploads/2017/05/Cannes-2017-3.jpg" width="100%" /> <img alt="" class="attachment-thumbnail size-thumbnail" height="auto" src="https://i1.wp.com/exitoina.perfil.com/wp-content/uploads/2017/05/Cannes-2017-4.jpg" width="100%" /> <img alt="" class="attachment-thumbnail size-thumbnail" height="auto" src="https://i1.wp.com/exitoina.perfil.com/wp-content/uploads/2017/05/Cannes-2017-5.jpg" width="100%" /> <img alt="" class="attachment-thumbnail size-thumbnail" height="auto" src="https://i1.wp.com/exitoina.perfil.com/wp-content/uploads/2017/05/Cannes-2017-6.jpg" width="100%" /> <img alt="" class="attachment-thumbnail size-thumbnail" height="auto" src="https://i0.wp.com/exitoina.perfil.com/wp-content/uploads/2017/05/Cannes-2017-7.jpg" width="100%" /> <img alt="" class="attachment-thumbnail size-thumbnail" height="auto" src="https://i1.wp.com/exitoina.perfil.com/wp-content/uploads/2017/05/Cannes-2017-8.jpg" width="100%" /> <img alt="" class="attachment-thumbnail size-thumbnail" height="auto" src="https://i2.wp.com/exitoina.perfil.com/wp-content/uploads/2017/05/Cannes-2017-9.jpg" width="100%" /> <img alt="" class="attachment-thumbnail size-thumbnail" height="auto" src="https://i1.wp.com/exitoina.perfil.com/wp-content/uploads/2017/05/Cannes-2017-10.jpg" width="100%" /> <img alt="" class="attachment-thumbnail size-thumbnail" height="auto" src="https://i1.wp.com/exitoina.perfil.com/wp-content/uploads/2017/05/Cannes-2017-11.jpg" width="100%" /><br /> Fotos: AFP/AP</p> </section> <p class="corte"></p> <br/> <section class="url"> <strong>Permalink:</strong> <a itemprop="url" href="http://www.elsol.com.ar/nota/304572">http://www.elsol.com.ar/nota/304572</a> </section> <img src="/visitas/304572" alt="visitas" title="visitas" style="width:0; height:0; display:none;"/> <img src="/social_count/nota/304572" alt="social_count" title="social_count" style="width:0; height:0; display:none;"/> </article> <section class="elsol nota-detalle-comentarios"> <h2 class="titulo-obj">Comentarios de la nota</h2> <a name="comentarios"></a> <div id="fb-root"></div> <div class="fb-comments" data-href="http://www.elsol.com.ar/nota/304572" data-width="100%" data-numposts="30" data-colorscheme="light"></div> <script>
	  (function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1&appId=681275721958365";
			fjs.parentNode.insertBefore(js, fjs);
	  }(document, 'script', 'facebook-jssdk'));
  </script> </section> </div> <div class="column large-4 medium-4 small-0 columna_1758"> </div> <div class="column large-8 medium-8 small-0 columna_1759"> </div> </div> <div class="column large-4 medium-4 small-0 columna_1449"> <div class="column large-12 medium-12 small-12 columna_1453"> <div class="objeto_3576"><div class="elsol banner"> <div class="pieza"> <center> <!-- /91584839/NOTA_LATERAL_1 --> <div id="div-gpt-ad-1478019147539-2"> <script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1478019147539-2"); });
</script> </div> </center> </div> </div> </div> <div class="objeto_3577"><div class="elsol banner"> <div class="pieza"> <center> <!-- /91584839/NOTA_LATERAL_DOBLE_1 --> <div id="div-gpt-ad-1478019147539-4"> <script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1478019147539-4"); });
</script> </div> </center> </div> </div> </div> <div class="objeto_3578"><div class="elsol banner"> <div class="pieza"> <center> <!-- /91584839/NOTA_LATERAL_2 --> <div id="div-gpt-ad-1478019147539-3"> <script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1478019147539-3"); });
</script> </div> </center> </div> </div> </div> <div class="objeto_3579"><div class="elsol banner"> <div class="pieza"> <center> <!-- /91584839/NOTA_LATERAL_DOBLE_2 --> <div id="div-gpt-ad-1478019147539-5" > <script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1478019147539-5"); });
</script> </div> </center> </div> </div> </div> </div> <div class="column large-12 medium-12 small-12 columna_1454"> </div> </div> <div class="column large-12 medium-12 small-12 "> <section class="elsol nota-detalle-relacionadas2"> <h2 class="titulo-obj">También te pueden interesar</h2> <article class=""> <figure> <a href="/nota/304539/show/juana-molina-o-el-arte-de-huir-hacia-adelante.html"><img src="http://www.elsol.com.ar/public/imagenes/001/232/926/001232926.jpg" alt="Juana Molina o el arte de huir hacia adelante" title="Juana Molina o el arte de huir hacia adelante"/></a> <div class="texto"> <h2></h2> <h1><a href="/nota/304539/show/juana-molina-o-el-arte-de-huir-hacia-adelante.html">Juana Molina o el arte de huir hacia adelante</a></h1> </div> </figure> </article> <article class=""> <figure> <a href="/nota/304583/show/moria-casan-lo-de-fede-bal-y-laurita-es-poco-creible.html"><img src="http://www.elsol.com.ar/public/imagenes/001/233/278/001233278.jpg" alt="Moria Casán: “Lo de Fede Bal y Laurita es poco creíble”" title="Moria Casán: “Lo de Fede Bal y Laurita es poco creíble”"/></a> <div class="texto"> <h2></h2> <h1><a href="/nota/304583/show/moria-casan-lo-de-fede-bal-y-laurita-es-poco-creible.html">Moria Casán: “Lo de Fede Bal y Laurita es poco creíble”</a></h1> </div> </figure> </article> <article class="no-margin"> <figure> <a href="/nota/304560/show/cuanto-pagaron-los-fans-para-sacarse-una-selfie-con-la-estrella-de-stranger-things.html"><img src="http://www.elsol.com.ar/public/imagenes/001/233/137/001233137.jpg" alt="Millie Bobby Brown pasó por Argentina como una estrella de rock" title="Millie Bobby Brown pasó por Argentina como una estrella de rock"/></a> <div class="texto"> <h2></h2> <h1><a href="/nota/304560/show/cuanto-pagaron-los-fans-para-sacarse-una-selfie-con-la-estrella-de-stranger-things.html">Cuánto pagaron los fans para sacarse una selfie con la estrella de Stranger things</a></h1> </div> </figure> </article> <article class=""> <figure> <a href="/nota/304552/show/ben-stiller-y-christine-taylor-se-separan-despues-de-18-anos-juntos.html"><img src="http://www.elsol.com.ar/public/imagenes/001/233/067/001233067.jpg" alt="Ben Stiller y Christine Taylor se separan después de 18 años juntos" title="Ben Stiller y Christine Taylor se separan después de 18 años juntos"/></a> <div class="texto"> <h2></h2> <h1><a href="/nota/304552/show/ben-stiller-y-christine-taylor-se-separan-despues-de-18-anos-juntos.html">Ben Stiller y Christine Taylor se separan después de 18 años juntos</a></h1> </div> </figure> </article> <article class=""> <figure> <a href="/nota/304533/show/tom-cruise-confirma-que-habra-segunda-parte-de-top-gun.html"><img src="http://www.elsol.com.ar/public/imagenes/001/232/895/001232895.jpg" alt="Tom Cruise confirma que habrá segunda parte de “Top Gun”" title="Tom Cruise confirma que habrá segunda parte de “Top Gun”"/></a> <div class="texto"> <h2></h2> <h1><a href="/nota/304533/show/tom-cruise-confirma-que-habra-segunda-parte-de-top-gun.html">Tom Cruise confirma que habrá segunda parte de “Top Gun”</a></h1> </div> </figure> </article> <article class="no-margin"> <figure> <a href="/nota/304535/show/la-foto-prohibida-de-magui-bravi.html"><img src="http://www.elsol.com.ar/public/imagenes/001/232/902/001232902.jpg" alt="Magui Bravi" title="Magui Bravi"/></a> <div class="texto"> <h2>¡Escrachada! </h2> <h1><a href="/nota/304535/show/la-foto-prohibida-de-magui-bravi.html">La foto prohibida de Magui Bravi</a></h1> </div> </figure> </article> </section> <div class="objeto_3829"><div class="elsol banner"> <div class="pieza"> <!-- /91584839/NOTA_FULL_PIE --> <div id="div-gpt-ad-1478019147539-0"> <script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1478019147539-0"); });
</script> </div> </div> </div> </div> <div class="elsol banner"> <div class="pieza"> <!-- TEADS --> <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/7230/tag"></script> </div> </div> <div class="elsol widget_clasificados_autos"> <div class="row"> <div class="logo column small-12 medium-3 large-3"> <a href="http://clasificadosdeautos.elsol.com.ar/" target="_blank"><img src="/images/logo-elsol-clasificadosdeautos.png" alt="Clasificados de Autos" title="Clasificados de Autos"></a> </div> <div class="column small-12 medium-3 large-3"> <figure> <a href="http://clasificadosdeautos.elsol.com.ar/result.asp?cod=307487" target="_blank"><img src="http://clasificadosdeautos.elsol.com.ar/images/autos/307/307487_1_im.jpg?edit=2" alt="Toyota / Hilux / 3.0 Tdi C/d 4x2 Srv Cuero (171cv) (l12)" title="Toyota / Hilux / 3.0 Tdi C/d 4x2 Srv Cuero (171cv) (l12)"/></a> </figure> <h2><a href="http://clasificadosdeautos.elsol.com.ar/result.asp?cod=307487" target="_blank">Toyota / Hilux / 2013 </a></h2> <h3><a href="http://clasificadosdeautos.elsol.com.ar/result.asp?cod=307487" target="_blank">$550.000.-</a></h3> </div> <div class="column small-12 medium-3 large-3"> <figure> <a href="http://clasificadosdeautos.elsol.com.ar/result.asp?cod=307423" target="_blank"><img src="http://clasificadosdeautos.elsol.com.ar/images/autos/307/307423_1_im.jpg?edit=2" alt="Ford / EcoSport / 1.6 Xls \ Mp3" title="Ford / EcoSport / 1.6 Xls \ Mp3"/></a> </figure> <h2><a href="http://clasificadosdeautos.elsol.com.ar/result.asp?cod=307423" target="_blank">Ford / EcoSport / 2007 </a></h2> <h3><a href="http://clasificadosdeautos.elsol.com.ar/result.asp?cod=307423" target="_blank">$158.000.-</a></h3> </div> <div class="column small-12 medium-3 large-3"> <figure> <a href="http://clasificadosdeautos.elsol.com.ar/result.asp?cod=307418" target="_blank"><img src="http://clasificadosdeautos.elsol.com.ar/images/autos/307/307418_1_im.jpg?edit=2" alt="Land Rover / Freelander / 2.0 Tdi" title="Land Rover / Freelander / 2.0 Tdi"/></a> </figure> <h2><a href="http://clasificadosdeautos.elsol.com.ar/result.asp?cod=307418" target="_blank">Land Rover / Freelander / 2000 </a></h2> <h3><a href="http://clasificadosdeautos.elsol.com.ar/result.asp?cod=307418" target="_blank">$180.000.-</a></h3> </div> </div> </div> <footer class="elsol pie"> <div class="row"> <div class="column large-4 medium-2 small-12"> <div class="logo"><a href="/"><img src="/images/logo-elsol-alpha.png" alt="El Sol Online" title="El Sol Online"/></a></div> </div> <div class="column large-4 medium-6 small-12"> <div class="social-icons"> <ul> <li><a href="http://www.facebook.com/elsolonline" target="_blank"><i class="fa fa-facebook"></i></a></li> <li><a href="http://www.twitter.com/@elsolonline" target="_blank"><i class="fa fa-twitter"></i></a></li> <li><a href="http://plus.google.com/+elsolonline" target="_blank"><i class="fa fa-google-plus"></i></a></li> <li><a href="http://www.youtube.com/elsolonline" target="_blank"><i class="fa fa-youtube"></i></a></li> <li><a href="/portada.html" target="_blank"><i class="fa fa-rss"></i></a></li> <li class="search"><a href="/buscador.html"><i class="fa fa-search"></i></a></li> </ul> </div> </div> <div class="column large-4 medium-4 small-12"> <div class="iab"><a href="#"><img src="/images/pie-iab-logo.jpg" class="responsive" alt="IAB" title="IAB"/></a></div> <div class="comscore"><a href="#"><img src="/images/pie-comscore-logo.jpg" class="responsive" alt="ComScore" title="ComScore"/></a></div> </div> </div> </footer> <div class="elsol menu-inferior"> <div class="row"> <div class="column large-3 medium-4 small-12"> <div class="copyright"> &copy; Copyright 2017. Cuyo Servycom S.A. </div> </div> <div class="column large-6 medium-5 small-12"> <table class="menu"> <tr> <td><a href="/edicion-impresa">Edición impresa</a></td> <td><a href="/contactos">Contactos</a></td> <td><a href="/legales">Términos y condiciones</a></td> </tr> </table> </div> <div class="column large-3 medium-3 small-12"> <div class="generator-cmseditorial"> <a href="http://www.cmseditorial.com" target="_blank"> <img src="http://www.cmseditorial.com/powered_by_cmseditorial_elsolonline.png" alt="Powered by CMSEditorial&reg;" title="Powered by CMSEditorial&reg;"> </a> </div> </div> </div> </div> </div> </div></div>
    
    <!-- End Content HTML-->    
    <!-- Begin comScore Inline Tag 1.1302.13 -->
    <script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/17676754/ct.js"></script>
    <!-- End comScore Inline Tag -->    
    
    <script src="//static.getclicky.com/js" type="text/javascript"></script>
    <script type="text/javascript">try{ clicky.init(101045929); }catch(e){}</script>
    <noscript><p><img alt="Clicky" width="1" height="1" src="//in.getclicky.com/101045929ns.gif" /></p></noscript>
  </body>
</html>