<!DOCTYPE html>
<html lang="es">
  <head>    
    <meta charset="utf-8">    
    <meta name="viewport" content="initial-scale=1, minimum-scale=1.0, width=device-width, maximum-scale=1.0">
    <title>Video mujer a las pinas con el hombre que choco su auto</title>
    <!-- META DATA -->
    <meta name="generator" content="CMSEditorial® (6.1)" />
    <meta name="city" content="Mendoza" />
    <meta name="country" content="Argentina" />
    <meta name="geo.region" content="AR-M" />
    <meta name="geo.placename" content="Mendoza" />
    <meta name="distribution" content="global" />
    <meta name="language" content="es_ES" />
    <meta name="author" content="ElSol.com.ar" />
    <meta name="robots" content="index,follow" />
    <meta name="googlebot" content="all" />
    <meta name="rating" content="general" />
    <meta name="google" content="true" />
    <meta name="verify" content="true" />
    <meta name="twitter:site" content="@elsolonline" />
    <meta name="twitter:creator" content="@elsolonline" />
    <meta name="Adtomatik-tag" content="NTc1MA==" />
    <meta name="keywords" content="Discusión  ,Tránsito  ,Mujer" />
    <meta name="description" content="La discusion de transito termino con la peor escena en las calles de Buenos Aires" />
    <meta name="classification" content="" />
    <meta name="twitter:card" content="summary" />
    <meta name="twitter:url" content="http://www.elsol.com.ar/nota/297505" />
    <meta name="twitter:title" content="Video: mujer a las piñas con el hombre que chocó su auto" />
    <meta name="twitter:description" content="La discusi&oacute;n de tr&aacute;nsito termin&oacute; con la peor escena en las calles de Buenos Aires." />
    <meta name="twitter:image" content="http://www.elsol.com.ar/public/imagenes/001/177/490/001177490.jpg?x=320" />
    <meta property="og:type" content="article" />
    <meta property="og:site_name" content="ElSol.com.ar" />
    <meta property="og:url" content="http://www.elsol.com.ar/nota/297505" />
    <meta property="og:title" content="Video: mujer a las piñas con el hombre que chocó su auto" />
    <meta property="og:description" content="La discusión de tránsito terminó con la peor escena en las calles de Buenos Aires." />
    <meta property="og:image" content="http://www.elsol.com.ar/public/imagenes/001/177/490/001177490.jpg?x=320" />
    <!-- CANONICAL URL -->		
    <link rel="canonical" href="http://www.elsol.com.ar/nota/297505" />
    <link rel="alternate" type="application/rss+xml" title="Video mujer a las pinas con el hombre que choco su auto" href="http://elsol.com.ar/statics/elsol/rss.xml" /> 
    
    <!-- STYLES -->		
    <link rel="stylesheet" type="text/css" href="/assets/styles/01.reset.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/02.grid.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/03.font-awesome.min.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/04.font-astrology.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/05.cerabox.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/elsol/top.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/elsol/logo.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/elsol/menu-seccion.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/elsol/titulo-seccion.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/elsol/social-icons-clima.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/elsol/banner.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/elsol/nota-detalle-ultimas.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/elsol/nota-detalle-titulo.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/elsol/titulo.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/elsol/publicidad-v3.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/elsol/nota-detalle-cuerpo.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/elsol/nota-detalle-relacionadas.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/elsol/nota-detalle-comentarios.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/elsol/nota-detalle-relacionadas2.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/elsol/widget_clasificados_autos.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/elsol/texto.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/elsol/pie.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/elsol/menu-inferior.css" />
    

    <!-- STYLES IN-LINE -->		
    <style>.columna_1459{padding:0;}.columna_1460{padding:0;}.columna_1463{background:#e3373b;height:3px;float:initial!important;margin-left:0.9375em;margin-right:0.9375em;clear:both;}.objeto_3569{padding:30px 0;}.columna_1450{padding-left:0;}.columna_1758{padding-left:0;}.columna_1759{padding-left:0;}.columna_1757{padding-right:0;}.objeto_3576{padding-bottom:30px;}.objeto_3577{padding-bottom:30px;}.objeto_3578{padding-bottom:30px;}.objeto_3579{padding-bottom:30px;}.columna_1453{padding:0;}.columna_1454{padding:0;}.columna_1449{max-width:340px;padding-left:0;float:right;}.objeto_3829{padding:30px 0;}.columna_1448{padding-top:20px;float:initial!important;}</style>

    
    <!-- SCRIPTS -->		
        <script  src="/assets/scripts/01.core.js"></script>
    <script  src="/assets/scripts/02.more.js"></script>
    <script  src="/assets/scripts/03.html5.min.js"></script>
    <script  src="/assets/scripts/03.responsive-img.min.js"></script>
    <script  src="/assets/scripts/04-formcheck-es.js"></script>
    <script  src="/assets/scripts/04.grid.js"></script>
    <script  src="/assets/scripts/05-formcheck.js"></script>
    <script  src="/assets/scripts/05.elements.js"></script>
    <script  src="/assets/scripts/06.slider.js"></script>
    <script  src="/assets/scripts/07.poll.js"></script>
    <script  src="/assets/scripts/07.poll.radiobuttons.js"></script>
    <script  src="/assets/scripts/08.responsive.js"></script>
    <script  src="/assets/scripts/09.cerabox.js"></script>
    <script  src="/assets/scripts/flowplayer.js"></script>
    <script  src="/assets/scripts/html2canvas.js"></script>
    <script  src="/assets/scripts/htmlCenterApp.js"></script>
    <script  src="/assets/scripts/frontend/elsol/nav.js"></script>
    

    <!-- FAVICONS -->    

    <link rel="icon" type="image/x-icon"              href="/assets/_frontend/icons/elsol/favicon.ico">
    <link rel="shortcut icon" type="image/x-icon"     href="/assets/_frontend/icons/elsol/favicon.ico">        
    <link rel="apple-touch-icon" sizes="57x57"        href="/assets/_frontend/icons/elsol/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60"        href="/assets/_frontend/icons/elsol/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72"        href="/assets/_frontend/icons/elsol/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76"        href="/assets/_frontend/icons/elsol/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114"      href="/assets/_frontend/icons/elsol/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120"      href="/assets/_frontend/icons/elsol/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144"      href="/assets/_frontend/icons/elsol/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152"      href="/assets/_frontend/icons/elsol/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180"      href="/assets/_frontend/icons/elsol/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192" href="/assets/_frontend/icons/elsol/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32"   href="/assets/_frontend/icons/elsol/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96"   href="/assets/_frontend/icons/elsol/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16"   href="/assets/_frontend/icons/elsol/favicon-16x16.png">    
    <link rel="manifest"                              href="/assets/_frontend/icons/elsol/manifest.json">
    <meta name="msapplication-TileImage"  content="/assets/_frontend/icons/elsol/ms-icon-144x144.png">
    <meta name="msapplication-TileColor"  content="#ffffff">
    <meta name="theme-color"              content="#ffffff">
    
<!-- GOOGLE ANALITYCS -->
<script>
	  	(function (i, s, o, g, r, a, m) {
				i["GoogleAnalyticsObject"] = r; i[r] = i[r] || function () {
					(i[r].q = i[r].q || []).push(arguments);
				}, i[r].l = 1 * new Date(); a = s.createElement(o),
				m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g;
				m.parentNode.insertBefore(a, m);
			})(window, document, "script", "//www.google-analytics.com/analytics.js", "ga");
			
			ga("create", "UA-8259814-8", "www.elsol.com.ar" );			
			ga("create", "UA-37390364-1", "elsol.cmseditorial" , { "name": "2" });
			ga("create", "UA-8259814-17", "auto" , { "name": "3" });			

			ga(function() {								
				var trackers = ga.getAll();				
				for (var i=0; i<trackers.length; ++i) {	
					var tracker = trackers[i];
					var t_name = tracker.get("name");
					ga(t_name + ".require", "displayfeatures");
					ga(t_name + ".require", "linkid", "linkid.js");
					tracker.send("pageview");			
				}										
			});	
</script>						
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "17676754" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=17676754&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
      
<!-- GOOGLE+ publisher -->
<link href="https://plus.google.com/103843791499977986407" rel="publisher" />      
<!-- Portal/Configuracion/alexa_verify_id: no definido-->      

    <!-- Begin Header Scripts -->    
    
<!-- DFP VAR CATEGORIA NOTA -->
<script>var seccion = "el-pais"; </script><!-- DMP -->
<script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm42718.js" ></script>

<!-- DFP NOTAS -->
<script language="JavaScript" type="text/javascript">
 // DFP - Carga GPT de forma asíncrona
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
 (function() {
   var gads = document.createElement("script");
   gads.async = true;
   var useSSL = "https:" == document.location.protocol;
   gads.src = (useSSL ? "https:" : "http:") +
       "//www.googletagservices.com/tag/js/gpt.js";
   var node = document.getElementsByTagName("script")[0];
   node.parentNode.insertBefore(gads, node);
 })();

// DFP - Mapping de espacios
var gptAdSlots = [];
googletag.cmd.push(function() {
var mappingfull = googletag.sizeMapping().
addSize([1920, 0], [[1200, 400], [1200, 300], [1200, 200], [1200, 100], [970, 90], [728, 90]]).
addSize([1280, 0], [[1200, 400], [1200, 300], [1200, 200], [1200, 100], [970, 90], [728, 90]]).
addSize([1050, 0], [[1200, 400], [1200, 300], [1200, 200], [1200, 100], [970, 90], [728, 90]]).
addSize([1024, 0], [[970, 90], [728, 90]]).
addSize([0, 0], [[300, 250], [300, 100], [320, 50]]).build();

var mappinglateral = googletag.sizeMapping().
addSize([0, 0], []).
addSize([800, 0], [300, 250]).
addSize([1920, 0], [300, 250]).
build();

var mappinglateraldoble = googletag.sizeMapping().
addSize([0, 0], []).
addSize([800, 0], [300, 600]).
addSize([1920, 0], [300, 600], [160, 600], [120, 600]).build();

var mappingmobile = googletag.sizeMapping().
addSize([0, 0], [[320, 100], [320, 50], [300, 100], [300, 75], [300, 50]]).
addSize([480, 0], []).
addSize([1920, 0], []).build();

googletag.defineSlot("/91584839/NOTA_FULL_PIE", [[320, 50], [320, 100], [1200, 400], [970, 90], [970, 250], [1200, 100], [1200, 200], [300, 100], [1200, 300]], "div-gpt-ad-1478019147539-0").defineSizeMapping(mappingfull).addService(googletag.pubads());

googletag.defineSlot("/91584839/NOTA_FULL_TOP", [[320, 50], [320, 100], [1200, 400], [970, 90], [970, 250], [300, 250], [1200, 100], [1200, 200], [300, 100], [1200, 300]], "div-gpt-ad-1478019147539-1").defineSizeMapping(mappingfull).addService(googletag.pubads());

googletag.defineSlot("/91584839/NOTA_LATERAL_1", [300, 250], "div-gpt-ad-1478019147539-2").defineSizeMapping(mappinglateral).addService(googletag.pubads());

googletag.defineSlot("/91584839/NOTA_LATERAL_2", [300, 250], "div-gpt-ad-1478019147539-3").defineSizeMapping(mappinglateral).addService(googletag.pubads());

googletag.defineSlot("/91584839/NOTA_LATERAL_DOBLE_1", [[120, 600], [300, 600], [160, 600]], "div-gpt-ad-1478019147539-4").defineSizeMapping(mappinglateraldoble).addService(googletag.pubads());

googletag.defineSlot("/91584839/NOTA_LATERAL_DOBLE_2", [[120, 600], [300, 600], [160, 600]], "div-gpt-ad-1478019147539-5").defineSizeMapping(mappinglateraldoble).addService(googletag.pubads());

googletag.defineSlot("/91584839/NOTA_MOBILE", [[300, 250], [300, 100], [320, 50]], "div-gpt-ad-1478019147539-6").defineSizeMapping(mappingmobile).addService(googletag.pubads());

googletag.pubads().setTargeting("seccion", [seccion]);
googletag.pubads().collapseEmptyDivs();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<!-- FIN DFP Secciones  - -->


    <!-- End Header Scripts -->    

  </head>
  <body class="grid-1230">    
    <!-- Begin comScore Inline Tag 1.1302.13 --> 
    <!-- comScore name: el-pais.nota.video-mujer-a-las-pinas-con-el-hombre-que-choco-su-auto --> 
    <script type="text/javascript"> 
      function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
      udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=17676754&ns_site=elsolonline-principal&name=el-pais.nota.video-mujer-a-las-pinas-con-el-hombre-que-choco-su-auto');
    </script>
    <noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=17676754&amp;ns_site=elsolonline-principal&amp;name=el-pais.nota.video-mujer-a-las-pinas-con-el-hombre-que-choco-su-auto" height="1" width="1" alt="*"></p></noscript> 
    <!-- End comScore Inline Tag -->    
        
    <!-- Begin Body Scripts -->    
    
    <!-- End Body Scripts -->    
    <!-- Begin Content HTML-->    
    <div class="plantilla "> <div class="row large-12 medium-12 small-12 "> <div class="column large-12 medium-12 small-0 "> <div class="elsol top"> <ul class="clearfix"> <li><a href="http://www.elsol.com.ar" target="_self" rel="">ELSOL.COM.AR</a></li> <li class="div"><!-- --></li> <li><a href="http://mujeres.elsol.com.ar/" target="_self" rel="">Mujeres</a></li> <li class="div"><!-- --></li> <li><a href="http://gente.elsol.com.ar/" target="_self" rel="">Sociales</a></li> <li class="div"><!-- --></li> <li><a href="http://gourmet.elsol.com.ar/" target="_self" rel="">Gourmet</a></li> <li class="div"><!-- --></li> <li><a href="http://autos.elsol.com.ar/" target="_blank" rel="">+autos</a></li> <li class="div"><!-- --></li> <li><a href="http://dropgol.elsol.com.ar/" target="_self" rel="">Drop & Gol</a></li> <li class="div"><!-- --></li> <li><a href="http://revista3t.elsol.com.ar" target="_blank" rel="">REVISTA 3T</a></li> <li class="fecha">vie 10 de marzo de 2017</li> </ul> </div> </div> <div class="column large-3 medium-4 small-12 "> <div class="column large-5 medium-5 small-6 columna_1459"> <div class="elsol logo" style="padding: 5px 0 5px 0;"> <figure> <a href="/"> <img src="/assets/image_path/imagen_libre/000/482/240/000482240-logo-elsol.png" alt="logo el sol" title="logo el sol"/> </a> </figure> </div> </div> <div class="column large-7 medium-7 small-6 columna_1460"> <nav class="elsol menu-seccion" style="padding: 12px 0 5px 0;"> <div class="button"> <h2>Secciones</h2> <i class="fa fa-bars"></i> </div> <div class="responsive-logo"><a href="/"><img src="/images/logo-elsol.png" alt="ElSol.com.ar" title="ElSol.com.ar"/></a></div> <div class="responsive-button"> <i class="fa fa-bars"></i> <ul> <li class="logo"><a href="/"><img src="/images/logo-elsol.png" alt="ElSol.com.ar" title="ElSol.com.ar"/></a></li> <li class="social"> <a href="http://www.facebook.com/elsolonline" target="_blank"><i class="fa fa-facebook"></i></a> <a href="http://www.twitter.com/@elsolonline" target="_blank"><i class="fa fa-twitter"></i></a> <a href="http://plus.google.com/+elsolonline" target="_blank"><i class="fa fa-google-plus"></i></a> <a href="http://www.youtube.com/elsolonline" target="_blank"><i class="fa fa-youtube"></i></a> <a href="/portada.html" target="_blank"><i class="fa fa-rss"></i></a> <a href="/buscador.html"><i class="fa fa-search"></i></a> </li> <li><a href="/portada.html">Portada</a></li> <li><a href="/provincia.html">provincia</a></li> <li><a href="/el-pais.html">el país</a></li> <li><a href="/el-mundo.html">el mundo</a></li> <li><a href="/policiales.html">policiales</a></li> <li><a href="/deportes.html">deportes</a></li> <li><a href="/tecnologia.html">tecnología</a></li> <li><a href="/show.html">show</a></li> <li class="mas"> <h2>Suplementos:</h2> <div style="background:#F8578B;"><a href="http://mujeres.elsol.com.ar" target="_blank"><img src="/images-mujeres/logo-elsol-mujeres.png" alt="Mujeres" title="Mujeres"/></a></div> <div style="background:#F36523;"><a href="http://gente.elsol.com.ar" target="_blank"><img src="/images-gente/logo-elsol-gente.png" alt="+Gente" title="+Gente"/></a></div> <div style="background:#6A3995;"><a href="http://gourmet.elsol.com.ar" target="_blank"><img src="/images-gourmet/logo-elsol-gourmet.png" alt="+Gourmet" title="+Gourmet"/></a></div> <div style="background:#1870C7;"><a href="http://autos.elsol.com.ar" target="_blank"><img src="/images-autos/logo-elsol-autos.png" alt="+Autos" title="+Autos"/></a></div> <div style="background:#00661A;"><a href="http://dropgol.elsol.com.ar" target="_blank"><img src="/images-dropgol/logo-elsol-dropgol.png" alt="Drop & Gol" title="Drop & Gol"/></a></div> <div style="background:#BF252F;"><a href="http://inmuebles.elsol.com.ar/" target="_blank"><img src="/images/logo-elsol-inmuebles.png" alt="Inmuebles" title="Inmuebles"/></a></div> <div style="background:#fd6e00;"><a href="http://clasificadosdeautos.elsol.com.ar/" target="_blank"><img src="/images/logo-elsol-clasificadosdeautos.png" alt="Clasificados de Autos" title="Clasificados de Autos"/></a></div> </li> </ul> </div> <ul> <li class="logo"><a href="/"><img src="/images/logo-elsol.png" alt="ElSol.com.ar" title="ElSol.com.ar"/></a></li> <li class="social"> <a href="http://www.facebook.com/elsolonline" target="_blank"><i class="fa fa-facebook"></i></a> <a href="http://www.twitter.com/@elsolonline" target="_blank"><i class="fa fa-twitter"></i></a> <a href="http://plus.google.com/+elsolonline" target="_blank"><i class="fa fa-google-plus"></i></a> <a href="http://www.youtube.com/elsolonline" target="_blank"><i class="fa fa-youtube"></i></a> <a href="/portada.html" target="_blank"><i class="fa fa-rss"></i></a> <a href="/buscador.html"><i class="fa fa-search"></i></a> </li> <li class=""><a href="/portada.html">Portada</a></li> <li class=""><a href="/provincia.html">provincia</a></li> <li class=""><a href="/el-pais.html">el país</a></li> <li class=""><a href="/el-mundo.html">el mundo</a></li> <li class=""><a href="/policiales.html">policiales</a></li> <li class=""><a href="/deportes.html">deportes</a></li> <li class=""><a href="/tecnologia.html">tecnología</a></li> <li class=""><a href="/show.html">show</a></li> <li class="mas"> <a href="#">M&aacute;s <i class="fa fa-chevron-down"></i></a> <div class="desplegable"> <div class="suplementos"> <h2>Suplementos:</h2> <div style="background:#F8578B;"><a href="http://mujeres.elsol.com.ar" target="_blank"><img src="/images-mujeres/logo-elsol-mujeres.png" alt="Mujeres" title="Mujeres"/></a></div> <div style="background:#F36523;"><a href="http://gente.elsol.com.ar" target="_blank"><img src="/images-gente/logo-elsol-gente.png" alt="+Gente" title="+Gente"/></a></div> <div style="background:#6A3995;"><a href="http://gourmet.elsol.com.ar" target="_blank"><img src="/images-gourmet/logo-elsol-gourmet.png" alt="+Gourmet" title="+Gourmet"/></a></div> <div style="background:#1870C7;"><a href="http://autos.elsol.com.ar" target="_blank"><img src="/images-autos/logo-elsol-autos.png" alt="+Autos" title="+Autos"/></a></div> <div style="background:#00661A;"><a href="http://dropgol.elsol.com.ar" target="_blank"><img src="/images-dropgol/logo-elsol-dropgol.png" alt="Drop & Gol" title="Drop & Gol"/></a></div> </div> <div class="clasificados"> <h2>Clasificados:</h2> <div style="background:#BF252F;"><a href="http://inmuebles.elsol.com.ar/" target="_blank"><img src="/images/logo-elsol-inmuebles.png" alt="Inmuebles" title="Inmuebles"/></a></div> <div style="background:#fd6e00;"><a href="http://clasificadosdeautos.elsol.com.ar/" target="_blank"><img src="/images/logo-elsol-clasificadosdeautos.png" alt="Clasificados de Autos" title="Clasificados de Autos"/></a></div> </div> </div> </li> </ul> </nav> </div> </div> <div class="column large-5 medium-4 small-12 "> <h1 class="elsol titulo-seccion" style="padding: 5px 0 5px 0;">nota</h1> </div> <div class="column large-4 medium-4 small-0 "> <div class="elsol social-icons-clima clearfix" style="padding: 12px 0 5px 0;"> <section class="clima pull-right"> <figure class="pull-left"> <img src="/images/iconos_clima/2.png" alt="Nublado parcial" title="Nublado parcial"/> </figure> <h2 class="pull-left"><span class="pull-left">15.9&deg;</span> <i class="fa fa-chevron-down pull-right"></i></h2> <section class="pronostico"> <h2 class="titulo">Pron&oacute;stico extendido para Mendoza</h2> <section class="dia clearfix"> <h2>28&deg;</h2> <figure> <img src="/images/iconos_clima/2.png" alt="Nublado parcial" title="Nublado parcial"/> </figure> <div class="data"> <h3>Sabado 11</h3> <h4>Despejado</h4> <h5>Max<span>28&deg;</span> | Min<span>15&deg;</span></h5> </div> </section> <section class="dia clearfix"> <h2>27&deg;</h2> <figure> <img src="/images/iconos_clima/2.png" alt="Nublado parcial" title="Nublado parcial"/> </figure> <div class="data"> <h3>Domingo 12</h3> <h4>Despejado</h4> <h5>Max<span>27&deg;</span> | Min<span>15&deg;</span></h5> </div> </section> <section class="dia clearfix"> <h2>28&deg;</h2> <figure> <img src="/images/iconos_clima/2.png" alt="Nublado parcial" title="Nublado parcial"/> </figure> <div class="data"> <h3>Lunes 13</h3> <h4>Despejado</h4> <h5>Max<span>28&deg;</span> | Min<span>13&deg;</span></h5> </div> </section> <div class="link"> <a href="/clima.html">Ver pron&oacute;stico de otras localidades <span class="btn">+</span></a> </div> </section> </section> <div class="share pull-right"> <a href="http://www.facebook.com/elsolonline" target="_blank"><i class="fa fa-facebook"></i></a> <a href="http://www.twitter.com/@elsolonline" target="_blank"><i class="fa fa-twitter"></i></a> <a href="https://plus.google.com/+elsolonline" target="_blank"><i class="fa fa-google-plus"></i></a> <a href="http://www.youtube.com/elsolonline" target="_blank"><i class="fa fa-youtube"></i></a> <a href="/buscador.html"><i class="fa fa-search"></i></a> </div> </div> </div> <div class="row large-12 medium-12 small-0 columna_1463"> </div> </div> <div class="row large-12 medium-12 small-12 columna_1448"> <div class="column large-12 medium-12 small-12 "> <div class="objeto_3569"><div class="elsol banner"> <div class="pieza"> <!-- /91584839/NOTA_FULL_TOP --> <div id="div-gpt-ad-1478019147539-1"> <script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1478019147539-1"); });
</script> </div> </div> </div> </div> <section class="elsol nota-detalle-ultimas"> <h1>&Uacute;ltimas noticias</h1> <article class=""> <figure> <a href="/nota/297500/el-pais/por-las-elecciones-el-gobierno-nacional-moderara-la-suba-de-tarifas-y-el-ajuste.html"><img src="http://www.elsol.com.ar/public/imagenes/001/175/180/001175180.jpg" alt="Macri puso en stand by una aerolínea low cost a Mendoza por el conflicto con Avianca" title="Macri puso en stand by una aerolínea low cost a Mendoza por el conflicto con Avianca"/></a> </figure> <h2><a href="/nota/297500/el-pais/por-las-elecciones-el-gobierno-nacional-moderara-la-suba-de-tarifas-y-el-ajuste.html">Política</a></h2> <h1><a href="/nota/297500/el-pais/por-las-elecciones-el-gobierno-nacional-moderara-la-suba-de-tarifas-y-el-ajuste.html">Por las elecciones, el Gobierno nacional moderará la suba de tarifas y el ajuste</a></h1> </article> <article class=""> <figure> <a href="/nota/297446/el-mundo/se-hacia-pasar-por-justin-bieber-y-lo-acusan-de-900-delitos-sexuales.html"><img src="http://www.elsol.com.ar/public/imagenes/001/176/970/001176970.jpeg" alt="imitador de Justin Bueber, profesor de Derecho, abusador sexual" title="imitador de Justin Bueber, profesor de Derecho, abusador sexual"/></a> </figure> <h2><a href="/nota/297446/el-mundo/se-hacia-pasar-por-justin-bieber-y-lo-acusan-de-900-delitos-sexuales.html">Australia</a></h2> <h1><a href="/nota/297446/el-mundo/se-hacia-pasar-por-justin-bieber-y-lo-acusan-de-900-delitos-sexuales.html">Se hacía pasar por Justin Bieber y lo acusan de 900 delitos sexuales </a></h1> </article> <article class=""> <figure> <a href="/nota/297507/el-mundo/protestas-en-corea-del-sur-por-la-destitucion-de-su-presidenta.html"><img src="http://www.elsol.com.ar/public/imagenes/001/177/503/001177503.jpg" alt="Corea del Sur" title="Corea del Sur"/></a> </figure> <h2><a href="/nota/297507/el-mundo/protestas-en-corea-del-sur-por-la-destitucion-de-su-presidenta.html">Tensión</a></h2> <h1><a href="/nota/297507/el-mundo/protestas-en-corea-del-sur-por-la-destitucion-de-su-presidenta.html">Protestas en Corea del Sur por la destitución de su presidenta</a></h1> </article> </section> <article class="elsol nota-detalle-titulo"> <ol class="breadcrumb pull-left"> <li itemprop="articleSection"><a href="http://www.elsol.com.ar">ElSol.com.ar</a></li> <li itemprop="articleSection"><a href="http://www.elsol.com.ar/el-pais.html">El país</a></li> </ol> <time itemprop="datePublished" datetime="2017-03-10 10:44:14" class="pull-left"><i class="fa fa-clock-o"></i> 10:44Hs. | 10/03/2017</time> <h2 class="pull-left">Caos vehicular</h2> <div class="clearfix"></div> <h1 itemprop="name">Video: mujer a las piñas con el hombre que chocó su auto</h1> <p><p>La discusi&oacute;n de tr&aacute;nsito termin&oacute; con la peor escena en las calles de Buenos Aires.</p> </p> <article> </div> <div class="column large-0 medium-0 small-12 "> </div> <div class="column large-8 medium-8 small-12 columna_1757"> <div class="column large-12 medium-12 small-12 columna_1450"> <section class="elsol publicidad-v3"> <div class="row"> <div class="column large-12 medium-12 small-12"> <div class="pieza"> <span class="ad" style="width:300px; height:50px; margin:0 auto;"> <!-- /91584839/NOTA_MOBILE --> <div id="div-gpt-ad-1478019147539-6"> <script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1478019147539-6"); });
</script> </div> </span> </div> </div> </div> </section> <article class="elsol nota-detalle-cuerpo"> <section class="row imagenes clearfix" data-behavior="slider" data-behavior-options="{'left':'.slider i.fa-chevron-left','right':'.slider i.fa-chevron-right','container':'.slider .contenedor','slides':'.slider .contenedor figure','timer':'5000'}"> <section class="slider"> <i class="fa fa-chevron-left"></i> <i class="fa fa-chevron-right"></i> <section class="contenedor"> <figure data-behavior="element-set-width-parent" data-behavior-options="{'parent':'section.slider'}"> <a href="/imagen/258333/a-las-pinas.html" class="cerabox"><i class="fa fa-search-plus"></i> <span>Ampliar imagen</span></a> <img src="http://www.elsol.com.ar/public/imagenes/001/177/487/001177487.jpg" alt="A las piñas" title="A las piñas" class="kalooga_20698"/> </figure> </section> </section> </section> <section class="row autor-social clearfix"> <section class="column large-5 medium-6 small-12 autor"> <h1>Por: <a href="#">Medios</a></h1> </section> <section class="column large-7 medium-6 small-12 share"> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56c76510a442fbe2"></script> <div class="addthis_jumbo_share" addthis:url="http://www.elsol.com.ar/nota/297505"></div> </section> </section> <section class="cuerpo"> <p>Al mejor estilo <em>Relatos Salvajes</em>, una mujer termin&oacute; siendo la protagonista de un d&iacute;a de furia que qued&oacute; registrado en un video&nbsp;que se volvi&oacute; viral. Las im&aacute;genes impactantes se registraron en Ramos Mej&iacute;a, Buenos Aires cuando <strong>la conductora se baj&oacute; de su veh&iacute;culo y no dud&oacute; en arremeter a patadas contra la puerta de la camioneta de un hombre que la habr&iacute;a rozado.</strong></p> <p>La furia de la mujer fue creciendo al punto tal que el conductor se baj&oacute; de su auto. Sin miedo a las represalias, la mujer no dud&oacute; en enfrentarlo, esta vez, peg&aacute;ndole <strong>cachetadas y golpes de pu&ntilde;o</strong>.</p> <div class="noticia-video"><iframe frameborder="0" height="400px" src="http://www.youtube.com/embed/HUaVKhkmM60" width="100%"></iframe></div> <p>En el video se observa como el individuo intenta esquivar los golpes, para luego intentar<strong> agarrarla de los pelos</strong>. Irrefrenable, la conductora sigui&oacute; golp&eacute;andolo. Sobre el final, ambos intentan explicarle a un colectivero el motivo de la discusi&oacute;n.</p> <p>El hecho qued&oacute; registrado por otro conductor que grab&oacute; todo con su celular.</p> </section> <p class="corte"></p> <br/> <section class="url"> <strong>Permalink:</strong> <a itemprop="url" href="http://www.elsol.com.ar/nota/297505">http://www.elsol.com.ar/nota/297505</a> </section> <section class="tags"> <strong>APARECEN EN ESTA NOTA:</strong> <a href="/tag/0/37670/discusion.html" target="_blank">Discusión </a> <a href="/tag/0/529/transito.html" target="_blank">Tránsito </a> <a href="/tag/0/1168/mujer.html" target="_blank">Mujer </a> </section> <img src="/visitas/297505" alt="visitas" title="visitas" style="width:0; height:0; display:none;"/> <img src="/social_count/nota/297505" alt="social_count" title="social_count" style="width:0; height:0; display:none;"/> </article> <section class="elsol nota-detalle-comentarios"> <h2 class="titulo-obj">Comentarios de la nota</h2> <a name="comentarios"></a> <div id="fb-root"></div> <div class="fb-comments" data-href="http://www.elsol.com.ar/nota/297505" data-width="100%" data-numposts="30" data-colorscheme="light"></div> <script>
	  (function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1&appId=681275721958365";
			fjs.parentNode.insertBefore(js, fjs);
	  }(document, 'script', 'facebook-jssdk'));
  </script> </section> </div> <div class="column large-4 medium-4 small-0 columna_1758"> </div> <div class="column large-8 medium-8 small-0 columna_1759"> </div> </div> <div class="column large-4 medium-4 small-0 columna_1449"> <div class="column large-12 medium-12 small-12 columna_1453"> <div class="objeto_3576"><div class="elsol banner"> <div class="pieza"> <center> <!-- /91584839/NOTA_LATERAL_1 --> <div id="div-gpt-ad-1478019147539-2"> <script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1478019147539-2"); });
</script> </div> </center> </div> </div> </div> <div class="objeto_3577"><div class="elsol banner"> <div class="pieza"> <center> <!-- /91584839/NOTA_LATERAL_DOBLE_1 --> <div id="div-gpt-ad-1478019147539-4"> <script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1478019147539-4"); });
</script> </div> </center> </div> </div> </div> <div class="objeto_3578"><div class="elsol banner"> <div class="pieza"> <center> <!-- /91584839/NOTA_LATERAL_2 --> <div id="div-gpt-ad-1478019147539-3"> <script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1478019147539-3"); });
</script> </div> </center> </div> </div> </div> <div class="objeto_3579"><div class="elsol banner"> <div class="pieza"> <center> <!-- /91584839/NOTA_LATERAL_DOBLE_2 --> <div id="div-gpt-ad-1478019147539-5" > <script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1478019147539-5"); });
</script> </div> </center> </div> </div> </div> </div> <div class="column large-12 medium-12 small-12 columna_1454"> </div> </div> <div class="column large-12 medium-12 small-12 "> <section class="elsol nota-detalle-relacionadas2"> <h2 class="titulo-obj">También te pueden interesar</h2> <article class=""> <figure> <a href="/nota/297500/el-pais/por-las-elecciones-el-gobierno-nacional-moderara-la-suba-de-tarifas-y-el-ajuste.html"><img src="http://www.elsol.com.ar/public/imagenes/001/175/179/001175179.jpg" alt="Macri puso en stand by una aerolínea low cost a Mendoza por el conflicto con Avianca" title="Macri puso en stand by una aerolínea low cost a Mendoza por el conflicto con Avianca"/></a> <div class="texto"> <h2>Política</h2> <h1><a href="/nota/297500/el-pais/por-las-elecciones-el-gobierno-nacional-moderara-la-suba-de-tarifas-y-el-ajuste.html">Por las elecciones, el Gobierno nacional moderará la suba de tarifas y el ajuste</a></h1> </div> </figure> </article> <article class=""> <figure> <a href="/nota/297497/el-pais/video-llego-la-respuesta-macrista-al-mannequin-challenge-k.html"><img src="http://www.elsol.com.ar/public/imagenes/001/177/478/001177478.png" alt="Argentina Detenida" title="Argentina Detenida"/></a> <div class="texto"> <h2>Duelo de videos</h2> <h1><a href="/nota/297497/el-pais/video-llego-la-respuesta-macrista-al-mannequin-challenge-k.html">Video: llegó la respuesta macrista al mannequin challenge K</a></h1> </div> </figure> </article> <article class="no-margin"> <figure> <a href="/nota/297496/el-pais/tras-la-suba-de-la-pobreza-macri-extiende-la-emergencia-social-hasta-2019.html"><img src="http://www.elsol.com.ar/public/imagenes/001/152/317/001152317.jpg" alt="Mauricio Macri, presidente" title="Mauricio Macri, presidente"/></a> <div class="texto"> <h2>Política</h2> <h1><a href="/nota/297496/el-pais/tras-la-suba-de-la-pobreza-macri-extiende-la-emergencia-social-hasta-2019.html">Tras la suba de la pobreza, Macri extiende la emergencia social hasta 2019</a></h1> </div> </figure> </article> <article class=""> <figure> <a href="/nota/297491/el-pais/jorge-macri-no-sera-el-candidato-a-senador-de-cambiemos.html"><img src="http://www.elsol.com.ar/public/imagenes/001/177/432/001177432.jpg" alt="Jorge Macri" title="Jorge Macri"/></a> <div class="texto"> <h2>Política</h2> <h1><a href="/nota/297491/el-pais/jorge-macri-no-sera-el-candidato-a-senador-de-cambiemos.html">Jorge Macri no será el candidato a senador de Cambiemos</a></h1> </div> </figure> </article> <article class=""> <figure> <a href="/nota/297490/el-pais/lo-que-mas-subio-y-bajo-en-febrero-segun-el-indec.html"><img src="http://www.elsol.com.ar/public/imagenes/001/131/181/001131181.jpg" alt="súper, consumo, supermercado" title="súper, consumo, supermercado"/></a> <div class="texto"> <h2>Radiografía</h2> <h1><a href="/nota/297490/el-pais/lo-que-mas-subio-y-bajo-en-febrero-segun-el-indec.html">Lo que más subió y bajó en febrero según el INDEC</a></h1> </div> </figure> </article> <article class="no-margin"> <figure> <a href="/nota/297488/el-pais/queda-claro-que-macri-debe-viajar-en-un-avion-presidencial.html"><img src="http://www.elsol.com.ar/public/imagenes/001/176/853/001176853.jpg" alt="Macri, Juliana Awada, Aerolíneas Argentinas" title="Macri, Juliana Awada, Aerolíneas Argentinas"/></a> <div class="texto"> <h2>Declaraciones</h2> <h1><a href="/nota/297488/el-pais/queda-claro-que-macri-debe-viajar-en-un-avion-presidencial.html">"Queda claro que Macri debe viajar en un avión presidencial"</a></h1> </div> </figure> </article> </section> <div class="objeto_3829"><div class="elsol banner"> <div class="pieza"> <!-- /91584839/NOTA_FULL_PIE --> <div id="div-gpt-ad-1478019147539-0"> <script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1478019147539-0"); });
</script> </div> </div> </div> </div> <div class="elsol banner"> <div class="pieza"> <script type="text/javascript">
window._ttf = window._ttf || [];
_ttf.push({
       pid          : 45496
       ,lang       : "en"
       ,slot        : ".elsol .cuerpo > p"
       ,format  : "inread"
       ,css         : "padding: 0px 0px 20px;"
});

(function (d) {
        var js, s = d.getElementsByTagName("script")[0];
        js = d.createElement("script");
        js.async = true;
        js.src = "//cdn.teads.tv/media/format.js";
        s.parentNode.insertBefore(js, s);
})(window.document);
</script> </div> </div> <div class="elsol widget_clasificados_autos"> <div class="row"> <div class="logo column small-12 medium-3 large-3"> <a href="http://clasificadosdeautos.elsol.com.ar/" target="_blank"><img src="/images/logo-elsol-clasificadosdeautos.png" alt="Clasificados de Autos" title="Clasificados de Autos"></a> </div> <div class="column small-12 medium-3 large-3"> <figure> <a href="http://clasificadosdeautos.elsol.com.ar/result.asp?cod=292403" target="_blank"><img src="http://clasificadosdeautos.elsol.com.ar/images/autos/292/292403_1_im.jpg?edit=2" alt="Ford / Fiesta / Cl 1.8 Diesel 5ptas. (l94)" title="Ford / Fiesta / Cl 1.8 Diesel 5ptas. (l94)"/></a> </figure> <h2><a href="http://clasificadosdeautos.elsol.com.ar/result.asp?cod=292403" target="_blank">Ford / Fiesta / 1996 </a></h2> <h3><a href="http://clasificadosdeautos.elsol.com.ar/result.asp?cod=292403" target="_blank">$56.000.-</a></h3> </div> <div class="column small-12 medium-3 large-3"> <figure> <a href="http://clasificadosdeautos.elsol.com.ar/result.asp?cod=292402" target="_blank"><img src="http://clasificadosdeautos.elsol.com.ar/images/autos/292/292402_1_im.jpg?edit=3" alt="Citroen / C3 / 1.4 Hdi Exclusive (l03)" title="Citroen / C3 / 1.4 Hdi Exclusive (l03)"/></a> </figure> <h2><a href="http://clasificadosdeautos.elsol.com.ar/result.asp?cod=292402" target="_blank">Citroen / C3 / 2006 </a></h2> <h3><a href="http://clasificadosdeautos.elsol.com.ar/result.asp?cod=292402" target="_blank">$145.000.-</a></h3> </div> <div class="column small-12 medium-3 large-3"> <figure> <a href="http://clasificadosdeautos.elsol.com.ar/result.asp?cod=292401" target="_blank"><img src="http://clasificadosdeautos.elsol.com.ar/images/autos/292/292401_1_im.jpg?edit=3" alt="Chevrolet / Captiva / 2.0 Tdi Ltz At 4x4 (150cv) (l09)" title="Chevrolet / Captiva / 2.0 Tdi Ltz At 4x4 (150cv) (l09)"/></a> </figure> <h2><a href="http://clasificadosdeautos.elsol.com.ar/result.asp?cod=292401" target="_blank">Chevrolet / Captiva / 2011 </a></h2> <h3><a href="http://clasificadosdeautos.elsol.com.ar/result.asp?cod=292401" target="_blank">$420.000.-</a></h3> </div> </div> </div> <footer class="elsol pie"> <div class="row"> <div class="column large-4 medium-2 small-12"> <div class="logo"><a href="/"><img src="/images/logo-elsol-alpha.png" alt="El Sol Online" title="El Sol Online"/></a></div> </div> <div class="column large-4 medium-6 small-12"> <div class="social-icons"> <ul> <li><a href="http://www.facebook.com/elsolonline" target="_blank"><i class="fa fa-facebook"></i></a></li> <li><a href="http://www.twitter.com/@elsolonline" target="_blank"><i class="fa fa-twitter"></i></a></li> <li><a href="http://plus.google.com/+elsolonline" target="_blank"><i class="fa fa-google-plus"></i></a></li> <li><a href="http://www.youtube.com/elsolonline" target="_blank"><i class="fa fa-youtube"></i></a></li> <li><a href="/portada.html" target="_blank"><i class="fa fa-rss"></i></a></li> <li class="search"><a href="/buscador.html"><i class="fa fa-search"></i></a></li> </ul> </div> </div> <div class="column large-4 medium-4 small-12"> <div class="iab"><a href="#"><img src="/images/pie-iab-logo.jpg" class="responsive" alt="IAB" title="IAB"/></a></div> <div class="comscore"><a href="#"><img src="/images/pie-comscore-logo.jpg" class="responsive" alt="ComScore" title="ComScore"/></a></div> </div> </div> </footer> <div class="elsol menu-inferior"> <div class="row"> <div class="column large-3 medium-4 small-12"> <div class="copyright"> &copy; Copyright 2017. Cuyo Servycom S.A. </div> </div> <div class="column large-6 medium-5 small-12"> <table class="menu"> <tr> <td><a href="/edicion-impresa">Edición impresa</a></td> <td><a href="/contactos">Contactos</a></td> <td><a href="/legales">Términos y condiciones</a></td> </tr> </table> </div> <div class="column large-3 medium-3 small-12"> <div class="generator-cmseditorial"> <a href="http://www.cmseditorial.com" target="_blank"> <img src="http://www.cmseditorial.com/powered_by_cmseditorial_elsolonline.png" alt="Powered by CMSEditorial&reg;" title="Powered by CMSEditorial&reg;"> </a> </div> </div> </div> </div> </div> </div></div>
    
    <!-- End Content HTML-->    
    <!-- Begin comScore Inline Tag 1.1302.13 -->
    <script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/17676754/ct.js"></script>
    <!-- End comScore Inline Tag -->    
    
  </body>
</html>