<!DOCTYPE html>
<html lang="es">
  <head>    
    <meta charset="utf-8">    
    <meta name="viewport" content="initial-scale=1, minimum-scale=1.0, width=device-width, maximum-scale=1.0">
    <title>Comenzo la cancelacion de las reservas de entradas de Vendim</title>
    <!-- META DATA -->
    <meta name="generator" content="CMSEditorial® (6.1)" />
    <meta name="city" content="Mendoza" />
    <meta name="country" content="Argentina" />
    <meta name="geo.region" content="AR-M" />
    <meta name="geo.placename" content="Mendoza" />
    <meta name="distribution" content="global" />
    <meta name="language" content="es_ES" />
    <meta name="author" content="ElSol.com.ar" />
    <meta name="robots" content="index,follow" />
    <meta name="googlebot" content="all" />
    <meta name="rating" content="general" />
    <meta name="google" content="true" />
    <meta name="verify" content="true" />
    <meta name="twitter:site" content="@elsolonline" />
    <meta name="twitter:creator" content="@elsolonline" />
    <meta name="Adtomatik-tag" content="NTc1MA==" />
    <meta name="keywords" content="cancelación de reservas ,entradas ,Vendimia 2017" />
    <meta name="description" content="Todos aquellos que reservaron sus localidades deberan presentarse desde este viernes hasta el lunes de 9 a 17 en el Hipodromo para su cancelacion" />
    <meta name="classification" content="" />
    <meta name="twitter:card" content="summary" />
    <meta name="twitter:url" content="http://www.elsol.com.ar/nota/296230" />
    <meta name="twitter:title" content="Comenzó la cancelación de las reservas de entradas de Vend" />
    <meta name="twitter:description" content="Todos aquellos que reservaron sus localidades deber&aacute;n presentarse desde este viernes hasta el lunes, de 9 a 17 en el Hip&oacute;dromo para su cancelaci&o" />
    <meta name="twitter:image" content="http://www.elsol.com.ar/public/imagenes/001/147/784/001147784.jpeg?x=320" />
    <meta property="og:type" content="article" />
    <meta property="og:site_name" content="ElSol.com.ar" />
    <meta property="og:url" content="http://www.elsol.com.ar/nota/296230" />
    <meta property="og:title" content="Comenzó la cancelación de las reservas de entradas de Vendimia" />
    <meta property="og:description" content="Los que hicieron la reserva de entradas para Vendimia tienen que cancelar en el Hipódromo" />
    <meta property="og:image" content="http://www.elsol.com.ar/public/imagenes/001/147/784/001147784.jpeg?x=320" />
    <!-- CANONICAL URL -->		
    <link rel="canonical" href="http://www.elsol.com.ar/nota/296230" />
    <link rel="alternate" type="application/rss+xml" title="Comenzo la cancelacion de las reservas de entradas de Vendim" href="http://elsol.com.ar/statics/elsol/rss.xml" /> 
    
    <!-- STYLES -->		
    <link rel="stylesheet" type="text/css" href="/assets/styles/01.reset.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/02.grid.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/03.font-awesome.min.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/04.font-astrology.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/05.cerabox.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/elsol/top.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/elsol/logo.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/elsol/menu-seccion.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/elsol/titulo-seccion.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/elsol/social-icons-clima.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/elsol/banner.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/elsol/nota-detalle-ultimas.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/elsol/nota-detalle-titulo.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/elsol/titulo.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/elsol/publicidad-v3.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/elsol/nota-detalle-cuerpo.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/elsol/nota-detalle-relacionadas.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/elsol/nota-detalle-comentarios.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/elsol/nota-detalle-relacionadas2.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/elsol/widget_clasificados_autos.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/elsol/texto.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/elsol/pie.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/elsol/menu-inferior.css" />
    

    <!-- STYLES IN-LINE -->		
    <style>.columna_1459{padding:0;}.columna_1460{padding:0;}.columna_1463{background:#e3373b;height:3px;float:initial!important;margin-left:0.9375em;margin-right:0.9375em;clear:both;}.objeto_3569{padding:30px 0;}.columna_1450{padding-left:0;}.columna_1758{padding-left:0;}.columna_1759{padding-left:0;}.columna_1757{padding-right:0;}.objeto_3576{padding-bottom:30px;}.objeto_3577{padding-bottom:30px;}.objeto_3578{padding-bottom:30px;}.objeto_3579{padding-bottom:30px;}.columna_1453{padding:0;}.columna_1454{padding:0;}.columna_1449{max-width:340px;padding-left:0;float:right;}.objeto_3829{padding:30px 0;}.columna_1448{padding-top:20px;float:initial!important;}</style>

    
    <!-- SCRIPTS -->		
        <script  src="/assets/scripts/01.core.js"></script>
    <script  src="/assets/scripts/02.more.js"></script>
    <script  src="/assets/scripts/03.html5.min.js"></script>
    <script  src="/assets/scripts/03.responsive-img.min.js"></script>
    <script  src="/assets/scripts/04-formcheck-es.js"></script>
    <script  src="/assets/scripts/04.grid.js"></script>
    <script  src="/assets/scripts/05-formcheck.js"></script>
    <script  src="/assets/scripts/05.elements.js"></script>
    <script  src="/assets/scripts/06.slider.js"></script>
    <script  src="/assets/scripts/07.poll.js"></script>
    <script  src="/assets/scripts/07.poll.radiobuttons.js"></script>
    <script  src="/assets/scripts/08.responsive.js"></script>
    <script  src="/assets/scripts/09.cerabox.js"></script>
    <script  src="/assets/scripts/flowplayer.js"></script>
    <script  src="/assets/scripts/html2canvas.js"></script>
    <script  src="/assets/scripts/htmlCenterApp.js"></script>
    <script  src="/assets/scripts/frontend/elsol/nav.js"></script>
    

    <!-- FAVICONS -->    

    <link rel="icon" type="image/x-icon"              href="/assets/_frontend/icons/elsol/favicon.ico">
    <link rel="shortcut icon" type="image/x-icon"     href="/assets/_frontend/icons/elsol/favicon.ico">        
    <link rel="apple-touch-icon" sizes="57x57"        href="/assets/_frontend/icons/elsol/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60"        href="/assets/_frontend/icons/elsol/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72"        href="/assets/_frontend/icons/elsol/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76"        href="/assets/_frontend/icons/elsol/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114"      href="/assets/_frontend/icons/elsol/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120"      href="/assets/_frontend/icons/elsol/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144"      href="/assets/_frontend/icons/elsol/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152"      href="/assets/_frontend/icons/elsol/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180"      href="/assets/_frontend/icons/elsol/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192" href="/assets/_frontend/icons/elsol/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32"   href="/assets/_frontend/icons/elsol/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96"   href="/assets/_frontend/icons/elsol/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16"   href="/assets/_frontend/icons/elsol/favicon-16x16.png">    
    <link rel="manifest"                              href="/assets/_frontend/icons/elsol/manifest.json">
    <meta name="msapplication-TileImage"  content="/assets/_frontend/icons/elsol/ms-icon-144x144.png">
    <meta name="msapplication-TileColor"  content="#ffffff">
    <meta name="theme-color"              content="#ffffff">
    
<!-- GOOGLE ANALITYCS -->
<script>
	  	(function (i, s, o, g, r, a, m) {
				i["GoogleAnalyticsObject"] = r; i[r] = i[r] || function () {
					(i[r].q = i[r].q || []).push(arguments);
				}, i[r].l = 1 * new Date(); a = s.createElement(o),
				m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g;
				m.parentNode.insertBefore(a, m);
			})(window, document, "script", "//www.google-analytics.com/analytics.js", "ga");
			
			ga("create", "UA-8259814-8", "www.elsol.com.ar" );			
			ga("create", "UA-37390364-1", "elsol.cmseditorial" , { "name": "2" });
			ga("create", "UA-8259814-17", "auto" , { "name": "3" });			

			ga(function() {								
				var trackers = ga.getAll();				
				for (var i=0; i<trackers.length; ++i) {	
					var tracker = trackers[i];
					var t_name = tracker.get("name");
					ga(t_name + ".require", "displayfeatures");
					ga(t_name + ".require", "linkid", "linkid.js");
					tracker.send("pageview");			
				}										
			});	
</script>						
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "17676754" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=17676754&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
      
<!-- GOOGLE+ publisher -->
<link href="https://plus.google.com/103843791499977986407" rel="publisher" />      
<!-- Portal/Configuracion/alexa_verify_id: no definido-->      

    <!-- Begin Header Scripts -->    
    
<!-- DFP VAR CATEGORIA NOTA -->
<script>var seccion = "provincia"; </script><!-- DMP -->
<script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm42718.js" ></script>

<!-- DFP NOTAS -->
<script language="JavaScript" type="text/javascript">
 // DFP - Carga GPT de forma asíncrona
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
 (function() {
   var gads = document.createElement("script");
   gads.async = true;
   var useSSL = "https:" == document.location.protocol;
   gads.src = (useSSL ? "https:" : "http:") +
       "//www.googletagservices.com/tag/js/gpt.js";
   var node = document.getElementsByTagName("script")[0];
   node.parentNode.insertBefore(gads, node);
 })();

// DFP - Mapping de espacios
var gptAdSlots = [];
googletag.cmd.push(function() {
var mappingfull = googletag.sizeMapping().
addSize([1920, 0], [[1200, 400], [1200, 300], [1200, 200], [1200, 100], [970, 90], [728, 90]]).
addSize([1280, 0], [[1200, 400], [1200, 300], [1200, 200], [1200, 100], [970, 90], [728, 90]]).
addSize([1050, 0], [[1200, 400], [1200, 300], [1200, 200], [1200, 100], [970, 90], [728, 90]]).
addSize([1024, 0], [[970, 90], [728, 90]]).
addSize([0, 0], [[300, 250], [300, 100], [320, 50]]).build();

var mappinglateral = googletag.sizeMapping().
addSize([0, 0], []).
addSize([800, 0], [300, 250]).
addSize([1920, 0], [300, 250]).
build();

var mappinglateraldoble = googletag.sizeMapping().
addSize([0, 0], []).
addSize([800, 0], [300, 600]).
addSize([1920, 0], [300, 600], [160, 600], [120, 600]).build();

var mappingmobile = googletag.sizeMapping().
addSize([0, 0], [[320, 100], [320, 50], [300, 100], [300, 75], [300, 50]]).
addSize([480, 0], []).
addSize([1920, 0], []).build();

googletag.defineSlot("/91584839/NOTA_FULL_PIE", [[320, 50], [320, 100], [1200, 400], [970, 90], [970, 250], [1200, 100], [1200, 200], [300, 100], [1200, 300]], "div-gpt-ad-1478019147539-0").defineSizeMapping(mappingfull).addService(googletag.pubads());

googletag.defineSlot("/91584839/NOTA_FULL_TOP", [[320, 50], [320, 100], [1200, 400], [970, 90], [970, 250], [300, 250], [1200, 100], [1200, 200], [300, 100], [1200, 300]], "div-gpt-ad-1478019147539-1").defineSizeMapping(mappingfull).addService(googletag.pubads());

googletag.defineSlot("/91584839/NOTA_LATERAL_1", [300, 250], "div-gpt-ad-1478019147539-2").defineSizeMapping(mappinglateral).addService(googletag.pubads());

googletag.defineSlot("/91584839/NOTA_LATERAL_2", [300, 250], "div-gpt-ad-1478019147539-3").defineSizeMapping(mappinglateral).addService(googletag.pubads());

googletag.defineSlot("/91584839/NOTA_LATERAL_DOBLE_1", [[120, 600], [300, 600], [160, 600]], "div-gpt-ad-1478019147539-4").defineSizeMapping(mappinglateraldoble).addService(googletag.pubads());

googletag.defineSlot("/91584839/NOTA_LATERAL_DOBLE_2", [[120, 600], [300, 600], [160, 600]], "div-gpt-ad-1478019147539-5").defineSizeMapping(mappinglateraldoble).addService(googletag.pubads());

googletag.defineSlot("/91584839/NOTA_MOBILE", [[300, 250], [300, 100], [320, 50]], "div-gpt-ad-1478019147539-6").defineSizeMapping(mappingmobile).addService(googletag.pubads());

googletag.pubads().setTargeting("seccion", [seccion]);
googletag.pubads().collapseEmptyDivs();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<!-- FIN DFP Secciones  - -->


    <!-- End Header Scripts -->    

  </head>
  <body class="grid-1230">    
    <!-- Begin comScore Inline Tag 1.1302.13 --> 
    <!-- comScore name: provincia.nota.comenzo-la-cancelacion-de-las-reservas-de-entradas-de-vendimia --> 
    <script type="text/javascript"> 
      function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
      udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=17676754&ns_site=elsolonline-principal&name=provincia.nota.comenzo-la-cancelacion-de-las-reservas-de-entradas-de-vendimia');
    </script>
    <noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=17676754&amp;ns_site=elsolonline-principal&amp;name=provincia.nota.comenzo-la-cancelacion-de-las-reservas-de-entradas-de-vendimia" height="1" width="1" alt="*"></p></noscript> 
    <!-- End comScore Inline Tag -->    
        
    <!-- Begin Body Scripts -->    
    
    <!-- End Body Scripts -->    
    <!-- Begin Content HTML-->    
    <div class="plantilla "> <div class="row large-12 medium-12 small-12 "> <div class="column large-12 medium-12 small-0 "> <div class="elsol top"> <ul class="clearfix"> <li><a href="http://www.elsol.com.ar" target="_self" rel="">ELSOL.COM.AR</a></li> <li class="div"><!-- --></li> <li><a href="http://mujeres.elsol.com.ar/" target="_self" rel="">Mujeres</a></li> <li class="div"><!-- --></li> <li><a href="http://gente.elsol.com.ar/" target="_self" rel="">Sociales</a></li> <li class="div"><!-- --></li> <li><a href="http://gourmet.elsol.com.ar/" target="_self" rel="">Gourmet</a></li> <li class="div"><!-- --></li> <li><a href="http://autos.elsol.com.ar/" target="_blank" rel="">+autos</a></li> <li class="div"><!-- --></li> <li><a href="http://dropgol.elsol.com.ar/" target="_self" rel="">Drop & Gol</a></li> <li class="div"><!-- --></li> <li><a href="http://revista3t.elsol.com.ar" target="_blank" rel="">REVISTA 3T</a></li> <li class="fecha">vie 24 de febrero de 2017</li> </ul> </div> </div> <div class="column large-3 medium-4 small-12 "> <div class="column large-5 medium-5 small-6 columna_1459"> <div class="elsol logo" style="padding: 5px 0 5px 0;"> <figure> <a href="/"> <img src="/assets/image_path/imagen_libre/000/482/240/000482240-logo-elsol.png" alt="logo el sol" title="logo el sol"/> </a> </figure> </div> </div> <div class="column large-7 medium-7 small-6 columna_1460"> <nav class="elsol menu-seccion" style="padding: 12px 0 5px 0;"> <div class="button"> <h2>Secciones</h2> <i class="fa fa-bars"></i> </div> <div class="responsive-logo"><a href="/"><img src="/images/logo-elsol.png" alt="ElSol.com.ar" title="ElSol.com.ar"/></a></div> <div class="responsive-button"> <i class="fa fa-bars"></i> <ul> <li class="logo"><a href="/"><img src="/images/logo-elsol.png" alt="ElSol.com.ar" title="ElSol.com.ar"/></a></li> <li class="social"> <a href="http://www.facebook.com/elsolonline" target="_blank"><i class="fa fa-facebook"></i></a> <a href="http://www.twitter.com/@elsolonline" target="_blank"><i class="fa fa-twitter"></i></a> <a href="http://plus.google.com/+elsolonline" target="_blank"><i class="fa fa-google-plus"></i></a> <a href="http://www.youtube.com/elsolonline" target="_blank"><i class="fa fa-youtube"></i></a> <a href="/portada.html" target="_blank"><i class="fa fa-rss"></i></a> <a href="/buscador.html"><i class="fa fa-search"></i></a> </li> <li><a href="/portada.html">Portada</a></li> <li><a href="/provincia.html">provincia</a></li> <li><a href="/el-pais.html">el país</a></li> <li><a href="/el-mundo.html">el mundo</a></li> <li><a href="/policiales.html">policiales</a></li> <li><a href="/deportes.html">deportes</a></li> <li><a href="/tecnologia.html">tecnología</a></li> <li><a href="/show.html">show</a></li> <li class="mas"> <h2>Suplementos:</h2> <div style="background:#F8578B;"><a href="http://mujeres.elsol.com.ar" target="_blank"><img src="/images-mujeres/logo-elsol-mujeres.png" alt="Mujeres" title="Mujeres"/></a></div> <div style="background:#F36523;"><a href="http://gente.elsol.com.ar" target="_blank"><img src="/images-gente/logo-elsol-gente.png" alt="+Gente" title="+Gente"/></a></div> <div style="background:#6A3995;"><a href="http://gourmet.elsol.com.ar" target="_blank"><img src="/images-gourmet/logo-elsol-gourmet.png" alt="+Gourmet" title="+Gourmet"/></a></div> <div style="background:#1870C7;"><a href="http://autos.elsol.com.ar" target="_blank"><img src="/images-autos/logo-elsol-autos.png" alt="+Autos" title="+Autos"/></a></div> <div style="background:#00661A;"><a href="http://dropgol.elsol.com.ar" target="_blank"><img src="/images-dropgol/logo-elsol-dropgol.png" alt="Drop & Gol" title="Drop & Gol"/></a></div> <div style="background:#BF252F;"><a href="http://inmuebles.elsol.com.ar/" target="_blank"><img src="/images/logo-elsol-inmuebles.png" alt="Inmuebles" title="Inmuebles"/></a></div> <div style="background:#fd6e00;"><a href="http://clasificadosdeautos.elsol.com.ar/" target="_blank"><img src="/images/logo-elsol-clasificadosdeautos.png" alt="Clasificados de Autos" title="Clasificados de Autos"/></a></div> </li> </ul> </div> <ul> <li class="logo"><a href="/"><img src="/images/logo-elsol.png" alt="ElSol.com.ar" title="ElSol.com.ar"/></a></li> <li class="social"> <a href="http://www.facebook.com/elsolonline" target="_blank"><i class="fa fa-facebook"></i></a> <a href="http://www.twitter.com/@elsolonline" target="_blank"><i class="fa fa-twitter"></i></a> <a href="http://plus.google.com/+elsolonline" target="_blank"><i class="fa fa-google-plus"></i></a> <a href="http://www.youtube.com/elsolonline" target="_blank"><i class="fa fa-youtube"></i></a> <a href="/portada.html" target="_blank"><i class="fa fa-rss"></i></a> <a href="/buscador.html"><i class="fa fa-search"></i></a> </li> <li class=""><a href="/portada.html">Portada</a></li> <li class=""><a href="/provincia.html">provincia</a></li> <li class=""><a href="/el-pais.html">el país</a></li> <li class=""><a href="/el-mundo.html">el mundo</a></li> <li class=""><a href="/policiales.html">policiales</a></li> <li class=""><a href="/deportes.html">deportes</a></li> <li class=""><a href="/tecnologia.html">tecnología</a></li> <li class=""><a href="/show.html">show</a></li> <li class="mas"> <a href="#">M&aacute;s <i class="fa fa-chevron-down"></i></a> <div class="desplegable"> <div class="suplementos"> <h2>Suplementos:</h2> <div style="background:#F8578B;"><a href="http://mujeres.elsol.com.ar" target="_blank"><img src="/images-mujeres/logo-elsol-mujeres.png" alt="Mujeres" title="Mujeres"/></a></div> <div style="background:#F36523;"><a href="http://gente.elsol.com.ar" target="_blank"><img src="/images-gente/logo-elsol-gente.png" alt="+Gente" title="+Gente"/></a></div> <div style="background:#6A3995;"><a href="http://gourmet.elsol.com.ar" target="_blank"><img src="/images-gourmet/logo-elsol-gourmet.png" alt="+Gourmet" title="+Gourmet"/></a></div> <div style="background:#1870C7;"><a href="http://autos.elsol.com.ar" target="_blank"><img src="/images-autos/logo-elsol-autos.png" alt="+Autos" title="+Autos"/></a></div> <div style="background:#00661A;"><a href="http://dropgol.elsol.com.ar" target="_blank"><img src="/images-dropgol/logo-elsol-dropgol.png" alt="Drop & Gol" title="Drop & Gol"/></a></div> </div> <div class="clasificados"> <h2>Clasificados:</h2> <div style="background:#BF252F;"><a href="http://inmuebles.elsol.com.ar/" target="_blank"><img src="/images/logo-elsol-inmuebles.png" alt="Inmuebles" title="Inmuebles"/></a></div> <div style="background:#fd6e00;"><a href="http://clasificadosdeautos.elsol.com.ar/" target="_blank"><img src="/images/logo-elsol-clasificadosdeautos.png" alt="Clasificados de Autos" title="Clasificados de Autos"/></a></div> </div> </div> </li> </ul> </nav> </div> </div> <div class="column large-5 medium-4 small-12 "> <h1 class="elsol titulo-seccion" style="padding: 5px 0 5px 0;">nota</h1> </div> <div class="column large-4 medium-4 small-0 "> <div class="elsol social-icons-clima clearfix" style="padding: 12px 0 5px 0;"> <section class="clima pull-right"> <figure class="pull-left"> <img src="/images/iconos_clima/2.png" alt="Nublado parcial" title="Nublado parcial"/> </figure> <h2 class="pull-left"><span class="pull-left">29.8&deg;</span> <i class="fa fa-chevron-down pull-right"></i></h2> <section class="pronostico"> <h2 class="titulo">Pron&oacute;stico extendido para Mendoza</h2> <section class="dia clearfix"> <h2>33&deg;</h2> <figure> <img src="/images/iconos_clima/2.png" alt="Nublado parcial" title="Nublado parcial"/> </figure> <div class="data"> <h3>Sabado 25</h3> <h4>Lluvia</h4> <h5>Max<span>33&deg;</span> | Min<span>21&deg;</span></h5> </div> </section> <section class="dia clearfix"> <h2>32&deg;</h2> <figure> <img src="/images/iconos_clima/2.png" alt="Nublado parcial" title="Nublado parcial"/> </figure> <div class="data"> <h3>Domingo 26</h3> <h4>Tormenta</h4> <h5>Max<span>32&deg;</span> | Min<span>19&deg;</span></h5> </div> </section> <section class="dia clearfix"> <h2>30&deg;</h2> <figure> <img src="/images/iconos_clima/2.png" alt="Nublado parcial" title="Nublado parcial"/> </figure> <div class="data"> <h3>Lunes 27</h3> <h4>Nublado parcial</h4> <h5>Max<span>30&deg;</span> | Min<span>19&deg;</span></h5> </div> </section> <div class="link"> <a href="/clima.html">Ver pron&oacute;stico de otras localidades <span class="btn">+</span></a> </div> </section> </section> <div class="share pull-right"> <a href="http://www.facebook.com/elsolonline" target="_blank"><i class="fa fa-facebook"></i></a> <a href="http://www.twitter.com/@elsolonline" target="_blank"><i class="fa fa-twitter"></i></a> <a href="https://plus.google.com/+elsolonline" target="_blank"><i class="fa fa-google-plus"></i></a> <a href="http://www.youtube.com/elsolonline" target="_blank"><i class="fa fa-youtube"></i></a> <a href="/buscador.html"><i class="fa fa-search"></i></a> </div> </div> </div> <div class="row large-12 medium-12 small-0 columna_1463"> </div> </div> <div class="row large-12 medium-12 small-12 columna_1448"> <div class="column large-12 medium-12 small-12 "> <div class="objeto_3569"><div class="elsol banner"> <div class="pieza"> <!-- /91584839/NOTA_FULL_TOP --> <div id="div-gpt-ad-1478019147539-1"> <script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1478019147539-1"); });
</script> </div> </div> </div> </div> <section class="elsol nota-detalle-ultimas"> <h1>&Uacute;ltimas noticias</h1> <article class=""> <figure> <a href="/nota/296315/actualidad/basta-de-frascos-ahora-tambien-se-usan-para-la-comida.html"><img src="http://www.elsol.com.ar/public/imagenes/001/166/445/001166445.jpg" alt="Frascos - P" title="Frascos - P"/></a> </figure> <h2><a href="/nota/296315/actualidad/basta-de-frascos-ahora-tambien-se-usan-para-la-comida.html">Tendencias</a></h2> <h1><a href="/nota/296315/actualidad/basta-de-frascos-ahora-tambien-se-usan-para-la-comida.html">Basta de frascos: ahora también se usan para la comida</a></h1> </article> <article class=""> <figure> <a href="/nota/296241/provincia/fin-de-semana-largo-asi-seran-los-controles-en-el-paso-a-chile.html"><img src="http://www.elsol.com.ar/public/imagenes/001/130/969/001130969.jpeg" alt="Los Libertadores (01)" title="Los Libertadores (01)"/></a> </figure> <h2><a href="/nota/296241/provincia/fin-de-semana-largo-asi-seran-los-controles-en-el-paso-a-chile.html">Cuatro días de descanso</a></h2> <h1><a href="/nota/296241/provincia/fin-de-semana-largo-asi-seran-los-controles-en-el-paso-a-chile.html">Fin de semana largo: así serán los controles en el paso a Chile</a></h1> </article> <article class=""> <figure> <a href="/nota/296312/show/emma-watson-se-vistio-con-basura-y-deslumbro-a-todos.html"><img src="http://www.elsol.com.ar/public/imagenes/001/166/426/001166426.jpg" alt="Emma Watson (01)" title="Emma Watson (01)"/></a> </figure> <h2><a href="/nota/296312/show/emma-watson-se-vistio-con-basura-y-deslumbro-a-todos.html">Ecológica</a></h2> <h1><a href="/nota/296312/show/emma-watson-se-vistio-con-basura-y-deslumbro-a-todos.html">Emma Watson se vistió con basura y deslumbró a todos</a></h1> </article> </section> <article class="elsol nota-detalle-titulo"> <ol class="breadcrumb pull-left"> <li itemprop="articleSection"><a href="http://www.elsol.com.ar">ElSol.com.ar</a></li> <li itemprop="articleSection"><a href="http://www.elsol.com.ar/provincia.html">Provincia</a></li> </ol> <time itemprop="datePublished" datetime="2017-02-24 08:28:29" class="pull-left"><i class="fa fa-clock-o"></i> 08:28Hs. | 24/02/2017</time> <h2 class="pull-left">Pases</h2> <div class="clearfix"></div> <h1 itemprop="name">Comenzó la cancelación de las reservas de entradas de Vendimia</h1> <p><p>Todos aquellos que reservaron sus localidades deber&aacute;n presentarse desde este viernes hasta el lunes, de 9 a 17 en el Hip&oacute;dromo para su cancelaci&oacute;n.</p> </p> <article> </div> <div class="column large-0 medium-0 small-12 "> </div> <div class="column large-8 medium-8 small-12 columna_1757"> <div class="column large-12 medium-12 small-12 columna_1450"> <section class="elsol publicidad-v3"> <div class="row"> <div class="column large-12 medium-12 small-12"> <div class="pieza"> <span class="ad" style="width:300px; height:50px; margin:0 auto;"> <!-- /91584839/NOTA_MOBILE --> <div id="div-gpt-ad-1478019147539-6"> <script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1478019147539-6"); });
</script> </div> </span> </div> </div> </div> </section> <article class="elsol nota-detalle-cuerpo"> <section class="row imagenes clearfix" data-behavior="slider" data-behavior-options="{'left':'.slider i.fa-chevron-left','right':'.slider i.fa-chevron-right','container':'.slider .contenedor','slides':'.slider .contenedor figure','timer':'5000'}"> <section class="slider"> <i class="fa fa-chevron-left"></i> <i class="fa fa-chevron-right"></i> <section class="contenedor"> <figure data-behavior="element-set-width-parent" data-behavior-options="{'parent':'section.slider'}"> <a href="/imagen/252502/venta-de-entradas-vendimia-precios-edicion-2017.html" class="cerabox"><i class="fa fa-search-plus"></i> <span>Ampliar imagen</span></a> <img src="http://www.elsol.com.ar/public/imagenes/001/147/781/001147781.jpeg" alt="venta de entradas Vendimia, precios, edición 2017" title="venta de entradas Vendimia, precios, edición 2017" class="kalooga_20698"/> </figure> <figure data-behavior="element-set-width-parent" data-behavior-options="{'parent':'section.slider'}"> <a href="/imagen/201329/entradas-vendimia-reventa-2.html" class="cerabox"><i class="fa fa-search-plus"></i> <span>Ampliar imagen</span></a> <img src="http://www.elsol.com.ar/public/imagenes/000/889/817/000889817.jpeg" alt="Entradas Vendimia, reventa 2" title="Entradas Vendimia, reventa 2" class="kalooga_20698"/> </figure> <figure data-behavior="element-set-width-parent" data-behavior-options="{'parent':'section.slider'}"> <a href="/imagen/199504/entradas-vendimia.html" class="cerabox"><i class="fa fa-search-plus"></i> <span>Ampliar imagen</span></a> <img src="http://www.elsol.com.ar/public/imagenes/000/881/306/000881306.jpeg" alt="Entradas Vendimia" title="Entradas Vendimia" class="kalooga_20698"/> </figure> </section> </section> </section> <section class="row autor-social clearfix"> <section class="column large-5 medium-6 small-12 autor"> <h1>Por: <a href="#">Natalia Mantineo</a></h1> <span class="email"><i class="fa fa-envelope-o"></i> <a href="#"><span>natalia.mantineo@elsol.com.ar</a></span> <span class="twitter"><i class="fa fa-twitter"></i> <a href="#">@mantineon</a></span> </section> <section class="column large-7 medium-6 small-12 share"> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56c76510a442fbe2"></script> <div class="addthis_jumbo_share" addthis:url="http://www.elsol.com.ar/nota/296230"></div> </section> </section> <section class="cuerpo"> <p>A pesar de que muchos se quejaron por el sistema implementado este a&ntilde;o por el Gobierno para la adquisici&oacute;n de entradas para la Fiesta Nacional de la Vendimia, la reserva funcion&oacute; muy bien. <strong>Desde este viernes hasta el pr&oacute;ximo lunes&nbsp;de 9 a 17, en el Hip&oacute;dromo de Mendoza, se deber&aacute; realizar la cancelaci&oacute;n de los tickets.&nbsp;</strong></p> <p>Ni bien se anunci&oacute; el inicio de reserva de entradas, las disponibles para el Acto Central se agotaron en cinco horas. Luego lleg&oacute; el turno de la Segunda Noche, dedicada al rock local y nacional y a&uacute;n quedan localidades para la noche folcl&oacute;rica que tendr&aacute; a Raly Barrionuevo y Los Nocheros como figuras centrales, adem&aacute;s de los artistas mendocinos.&nbsp;</p> <figure><img class="noticia-imagen" src="/assets/image/199504" /> <figcaption>Durante a&ntilde;os anteriores se formaban largas filas.</figcaption> </figure> <p><strong>&iquest;C&oacute;mo es el procedimiento para cancelar la entrada?</strong></p> <p>Los que realizaron la reserva recibieron un c&oacute;digo en su correo electr&oacute;nico. Con ese n&uacute;mero de identificaci&oacute;n deber&aacute;n ir al Hip&oacute;dromo de Mendoza, desde este viernes hasta el viernes de 9 a 17. Todos deber&aacute;n presentarse con su Documento Nacional de Identidad.</p> <p><strong>&iquest;Qu&eacute; pasa si la gente no cancela su reserva?</strong></p> <p>En caso de que&nbsp;las reservas no sean canceladas, las localidades pasan a la venta por ventanilla. La misma se habilitar&aacute; del 1 de marzo hasta el 3, tambi&eacute;n en el Hip&oacute;dromo y de 9 a 17.</p> <p>Atenci&oacute;n porque las entradas que no fueron reservadas para la Segunda Repetici&oacute;n tambi&eacute;n salen a la venta, en la fecha y lugar antes mencionados.</p> </section> <p class="corte"></p> <br/> <section class="url"> <strong>Permalink:</strong> <a itemprop="url" href="http://www.elsol.com.ar/nota/296230">http://www.elsol.com.ar/nota/296230</a> </section> <section class="tags"> <strong>APARECEN EN ESTA NOTA:</strong> <a href="/tag/0/1183282/cancelacion-de-reservas.html" target="_blank">cancelación de reservas </a> <a href="/tag/0/8363/entradas.html" target="_blank">entradas </a> <a href="/tag/0/1177176/vendimia-2017.html" target="_blank">Vendimia 2017 </a> </section> <img src="/visitas/296230" alt="visitas" title="visitas" style="width:0; height:0; display:none;"/> <img src="/social_count/nota/296230" alt="social_count" title="social_count" style="width:0; height:0; display:none;"/> </article> <section class="elsol nota-detalle-comentarios"> <h2 class="titulo-obj">Comentarios de la nota</h2> <a name="comentarios"></a> <div id="fb-root"></div> <div class="fb-comments" data-href="http://www.elsol.com.ar/nota/296230" data-width="100%" data-numposts="30" data-colorscheme="light"></div> <script>
	  (function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1&appId=681275721958365";
			fjs.parentNode.insertBefore(js, fjs);
	  }(document, 'script', 'facebook-jssdk'));
  </script> </section> </div> <div class="column large-4 medium-4 small-0 columna_1758"> </div> <div class="column large-8 medium-8 small-0 columna_1759"> </div> </div> <div class="column large-4 medium-4 small-0 columna_1449"> <div class="column large-12 medium-12 small-12 columna_1453"> <div class="objeto_3576"><div class="elsol banner"> <div class="pieza"> <center> <!-- /91584839/NOTA_LATERAL_1 --> <div id="div-gpt-ad-1478019147539-2"> <script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1478019147539-2"); });
</script> </div> </center> </div> </div> </div> <div class="objeto_3577"><div class="elsol banner"> <div class="pieza"> <center> <!-- /91584839/NOTA_LATERAL_DOBLE_1 --> <div id="div-gpt-ad-1478019147539-4"> <script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1478019147539-4"); });
</script> </div> </center> </div> </div> </div> <div class="objeto_3578"><div class="elsol banner"> <div class="pieza"> <center> <!-- /91584839/NOTA_LATERAL_2 --> <div id="div-gpt-ad-1478019147539-3"> <script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1478019147539-3"); });
</script> </div> </center> </div> </div> </div> <div class="objeto_3579"><div class="elsol banner"> <div class="pieza"> <center> <!-- /91584839/NOTA_LATERAL_DOBLE_2 --> <div id="div-gpt-ad-1478019147539-5" > <script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1478019147539-5"); });
</script> </div> </center> </div> </div> </div> </div> <div class="column large-12 medium-12 small-12 columna_1454"> </div> </div> <div class="column large-12 medium-12 small-12 "> <section class="elsol nota-detalle-relacionadas2"> <h2 class="titulo-obj">También te pueden interesar</h2> <article class=""> <figure> <a href="/nota/296241/provincia/fin-de-semana-largo-asi-seran-los-controles-en-el-paso-a-chile.html"><img src="http://www.elsol.com.ar/public/imagenes/001/130/968/001130968.jpeg" alt="Los Libertadores (01)" title="Los Libertadores (01)"/></a> <div class="texto"> <h2>Cuatro días de descanso</h2> <h1><a href="/nota/296241/provincia/fin-de-semana-largo-asi-seran-los-controles-en-el-paso-a-chile.html">Fin de semana largo: así serán los controles en el paso a Chile</a></h1> </div> </figure> </article> <article class=""> <figure> <a href="/nota/296294/provincia/estas-son-las-zonas-que-no-tendran-agua-desde-este-viernes.html"><img src="http://www.elsol.com.ar/public/imagenes/001/165/244/001165244.jpg" alt="falta de agua" title="falta de agua"/></a> <div class="texto"> <h2>Gran Mendoza</h2> <h1><a href="/nota/296294/provincia/estas-son-las-zonas-que-no-tendran-agua-desde-este-viernes.html">Estas son las zonas que no tendrán agua desde este viernes</a></h1> </div> </figure> </article> <article class="no-margin"> <figure> <a href="/nota/296291/provincia/alerta-por-intensas-lluvias-en-mendoza.html"><img src="http://www.elsol.com.ar/public/imagenes/001/127/824/001127824.jpg" alt="Lluvia de diciembre (01)" title="Lluvia de diciembre (01)"/></a> <div class="texto"> <h2>Meteorología</h2> <h1><a href="/nota/296291/provincia/alerta-por-intensas-lluvias-en-mendoza.html">Alerta por intensas lluvias en Mendoza</a></h1> </div> </figure> </article> <article class=""> <figure> <a href="/nota/296280/provincia/despues-de-los-aludes-despejaron-la-ruta-y-reabrio-el-paso-a-chile.html"><img src="http://www.elsol.com.ar/public/imagenes/001/166/233/001166233.jpeg" alt="Después de los aludes, despejaron la ruta y reabrió el paso a Chile" title="Después de los aludes, despejaron la ruta y reabrió el paso a Chile"/></a> <div class="texto"> <h2></h2> <h1><a href="/nota/296280/provincia/despues-de-los-aludes-despejaron-la-ruta-y-reabrio-el-paso-a-chile.html">Después de los aludes, despejaron la ruta y reabrió el paso a Chile</a></h1> </div> </figure> </article> <article class=""> <figure> <a href="/nota/296262/provincia/paritarias-desde-el-sute-anticipan-un-rechazo-al-aumento-del-17-hecha-por-cornejo.html"><img src="http://www.elsol.com.ar/public/imagenes/001/162/183/001162183.jpg" alt="Paritarias: finalmente, el Gobierno propuso el 17% y el Sute lleva la oferta a las escuelas" title="Paritarias: finalmente, el Gobierno propuso el 17% y el Sute lleva la oferta a las escuelas"/></a> <div class="texto"> <h2>Negociación</h2> <h1><a href="/nota/296262/provincia/paritarias-desde-el-sute-anticipan-un-rechazo-al-aumento-del-17-hecha-por-cornejo.html">Paritarias: desde el SUTE anticipan un rechazo al aumento del 17% hecha por Cornejo</a></h1> </div> </figure> </article> <article class="no-margin"> <figure> <a href="/nota/296232/provincia/tras-la-pisada-de-la-uva-la-virreina-de-san-rafael-sufrio-un-accidente.html"><img src="http://www.elsol.com.ar/public/imagenes/001/165/886/001165886.jpeg" alt="accidente, virreina de San Rafael, choque, pisada de la Uva" title="accidente, virreina de San Rafael, choque, pisada de la Uva"/></a> <div class="texto"> <h2>Sólo un susto</h2> <h1><a href="/nota/296232/provincia/tras-la-pisada-de-la-uva-la-virreina-de-san-rafael-sufrio-un-accidente.html">Tras la Pisada de la Uva, la virreina de San Rafael sufrió un accidente</a></h1> </div> </figure> </article> </section> <div class="objeto_3829"><div class="elsol banner"> <div class="pieza"> <!-- /91584839/NOTA_FULL_PIE --> <div id="div-gpt-ad-1478019147539-0"> <script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1478019147539-0"); });
</script> </div> </div> </div> </div> <div class="elsol banner"> <div class="pieza"> <script type="text/javascript">
window._ttf = window._ttf || [];
_ttf.push({
       pid          : 45496
       ,lang       : "en"
       ,slot        : ".elsol .cuerpo > p"
       ,format  : "inread"
       ,css         : "padding: 0px 0px 20px;"
});

(function (d) {
        var js, s = d.getElementsByTagName("script")[0];
        js = d.createElement("script");
        js.async = true;
        js.src = "//cdn.teads.tv/media/format.js";
        s.parentNode.insertBefore(js, s);
})(window.document);
</script> </div> </div> <div class="elsol widget_clasificados_autos"> <div class="row"> <div class="logo column small-12 medium-3 large-3"> <a href="http://clasificadosdeautos.elsol.com.ar/" target="_blank"><img src="/images/logo-elsol-clasificadosdeautos.png" alt="Clasificados de Autos" title="Clasificados de Autos"></a> </div> <div class="column small-12 medium-3 large-3"> <figure> <a href="http://clasificadosdeautos.elsol.com.ar/result.asp?cod=289826" target="_blank"><img src="http://clasificadosdeautos.elsol.com.ar/images/autos/289/289826_1_im.jpg?edit=2" alt="Fiat / Uno Evo / 1.4 Fire Way (85cv)" title="Fiat / Uno Evo / 1.4 Fire Way (85cv)"/></a> </figure> <h2><a href="http://clasificadosdeautos.elsol.com.ar/result.asp?cod=289826" target="_blank">Fiat / Uno Evo / 2012 </a></h2> <h3><a href="http://clasificadosdeautos.elsol.com.ar/result.asp?cod=289826" target="_blank">$158.000.-</a></h3> </div> <div class="column small-12 medium-3 large-3"> <figure> <a href="http://clasificadosdeautos.elsol.com.ar/result.asp?cod=289825" target="_blank"><img src="http://clasificadosdeautos.elsol.com.ar/images/autos/289/289825_1_im.jpg?edit=2" alt="Ford / Focus / 5ptas. 1.8 N Clx" title="Ford / Focus / 5ptas. 1.8 N Clx"/></a> </figure> <h2><a href="http://clasificadosdeautos.elsol.com.ar/result.asp?cod=289825" target="_blank">Ford / Focus / 2008 </a></h2> <h3><a href="http://clasificadosdeautos.elsol.com.ar/result.asp?cod=289825" target="_blank">$149.000.-</a></h3> </div> <div class="column small-12 medium-3 large-3"> <figure> <a href="http://clasificadosdeautos.elsol.com.ar/result.asp?cod=289824" target="_blank"><img src="http://clasificadosdeautos.elsol.com.ar/images/autos/289/289824_1_im.jpg?edit=2" alt="Toyota / Hilux / 4x4 Cd Srx 2.8 Tdi 6mt (177cv) (l16)" title="Toyota / Hilux / 4x4 Cd Srx 2.8 Tdi 6mt (177cv) (l16)"/></a> </figure> <h2><a href="http://clasificadosdeautos.elsol.com.ar/result.asp?cod=289824" target="_blank">Toyota / Hilux / 2017 </a></h2> <h3><a href="http://clasificadosdeautos.elsol.com.ar/result.asp?cod=289824" target="_blank">$788.500.-</a></h3> </div> </div> </div> <footer class="elsol pie"> <div class="row"> <div class="column large-4 medium-2 small-12"> <div class="logo"><a href="/"><img src="/images/logo-elsol-alpha.png" alt="El Sol Online" title="El Sol Online"/></a></div> </div> <div class="column large-4 medium-6 small-12"> <div class="social-icons"> <ul> <li><a href="http://www.facebook.com/elsolonline" target="_blank"><i class="fa fa-facebook"></i></a></li> <li><a href="http://www.twitter.com/@elsolonline" target="_blank"><i class="fa fa-twitter"></i></a></li> <li><a href="http://plus.google.com/+elsolonline" target="_blank"><i class="fa fa-google-plus"></i></a></li> <li><a href="http://www.youtube.com/elsolonline" target="_blank"><i class="fa fa-youtube"></i></a></li> <li><a href="/portada.html" target="_blank"><i class="fa fa-rss"></i></a></li> <li class="search"><a href="/buscador.html"><i class="fa fa-search"></i></a></li> </ul> </div> </div> <div class="column large-4 medium-4 small-12"> <div class="iab"><a href="#"><img src="/images/pie-iab-logo.jpg" class="responsive" alt="IAB" title="IAB"/></a></div> <div class="comscore"><a href="#"><img src="/images/pie-comscore-logo.jpg" class="responsive" alt="ComScore" title="ComScore"/></a></div> </div> </div> </footer> <div class="elsol menu-inferior"> <div class="row"> <div class="column large-3 medium-4 small-12"> <div class="copyright"> &copy; Copyright 2017. Cuyo Servycom S.A. </div> </div> <div class="column large-6 medium-5 small-12"> <table class="menu"> <tr> <td><a href="/edicion-impresa">Edición impresa</a></td> <td><a href="/contactos">Contactos</a></td> <td><a href="/legales">Términos y condiciones</a></td> </tr> </table> </div> <div class="column large-3 medium-3 small-12"> <div class="generator-cmseditorial"> <a href="http://www.cmseditorial.com" target="_blank"> <img src="http://www.cmseditorial.com/powered_by_cmseditorial_elsolonline.png" alt="Powered by CMSEditorial&reg;" title="Powered by CMSEditorial&reg;"> </a> </div> </div> </div> </div> </div> </div></div>
    
    <!-- End Content HTML-->    
    <!-- Begin comScore Inline Tag 1.1302.13 -->
    <script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/17676754/ct.js"></script>
    <!-- End comScore Inline Tag -->    
    
  </body>
</html>