<!DOCTYPE html>
<html lang="es">
  <head>    
    <meta charset="utf-8">    
    <meta name="viewport" content="initial-scale=1, minimum-scale=1.0, width=device-width, maximum-scale=1.0">
    <title>Los pasos a seguir para saber quien entro a cuenta de Facebo</title>
    <!-- META DATA -->
    <meta name="generator" content="CMSEditorial® (6.1)" />
    <meta name="city" content="Mendoza" />
    <meta name="country" content="Argentina" />
    <meta name="geo.region" content="AR-M" />
    <meta name="geo.placename" content="Mendoza" />
    <meta name="distribution" content="global" />
    <meta name="language" content="es_ES" />
    <meta name="author" content="ElSol.com.ar" />
    <meta name="robots" content="index,follow" />
    <meta name="googlebot" content="all" />
    <meta name="rating" content="general" />
    <meta name="google" content="true" />
    <meta name="verify" content="true" />
    <meta name="twitter:site" content="@elsolonline" />
    <meta name="twitter:creator" content="@elsolonline" />
    <meta name="Adtomatik-tag" content="NTc1MA==" />
    <meta name="keywords" content="" />
    <meta name="description" content="Unos sencillos pasos pueden ayudarte a verificar si estan espiando tu cuenta" />
    <meta name="classification" content="" />
    <meta name="twitter:card" content="summary" />
    <meta name="twitter:url" content="http://www.elsol.com.ar/nota/291971" />
    <meta name="twitter:title" content="Los pasos a seguir para saber quién entró a cuenta de Face" />
    <meta name="twitter:description" content="Unos sencillos pasos pueden ayudarte a verificar si est&aacute;n espiando tu cuenta." />
    <meta name="twitter:image" content="http://www.elsol.com.ar/public/imagenes/001/135/924/001135924.jpg?x=320" />
    <meta property="og:type" content="article" />
    <meta property="og:site_name" content="ElSol.com.ar" />
    <meta property="og:url" content="http://www.elsol.com.ar/nota/291971" />
    <meta property="og:title" content="Los pasos a seguir para saber quién entró a cuenta de Facebook" />
    <meta property="og:description" content="A través de unos sencillos pasos se puede saber si alguien ingresó a una cuenta ajena" />
    <meta property="og:image" content="http://www.elsol.com.ar/public/imagenes/001/135/924/001135924.jpg?x=320" />
    <!-- CANONICAL URL -->		
    <link rel="canonical" href="http://www.elsol.com.ar/nota/291971" />
    <link rel="alternate" type="application/rss+xml" title="Los pasos a seguir para saber quien entro a cuenta de Facebo" href="http://elsol.com.ar/statics/elsol/rss.xml" /> 
    
    <!-- STYLES -->		
    <link rel="stylesheet" type="text/css" href="/assets/styles/01.reset.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/02.grid.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/03.font-awesome.min.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/04.font-astrology.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/05.cerabox.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/elsol/top.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/elsol/logo.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/elsol/menu-seccion.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/elsol/titulo-seccion.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/elsol/social-icons-clima.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/elsol/banner.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/elsol/nota-detalle-ultimas.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/elsol/nota-detalle-titulo.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/elsol/titulo.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/elsol/publicidad-v3.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/elsol/nota-detalle-cuerpo.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/elsol/nota-detalle-relacionadas.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/elsol/nota-detalle-comentarios.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/elsol/nota-detalle-relacionadas2.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/elsol/widget_clasificados_autos.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/elsol/texto.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/elsol/pie.css" />
    <link rel="stylesheet" type="text/css" href="/assets/styles/frontend/elsol/menu-inferior.css" />
    

    <!-- STYLES IN-LINE -->		
    <style>.columna_1459{padding:0;}.columna_1460{padding:0;}.columna_1463{background:#e3373b;height:3px;float:initial!important;margin-left:0.9375em;margin-right:0.9375em;clear:both;}.objeto_3569{padding:30px 0;}.columna_1450{padding-left:0;}.columna_1758{padding-left:0;}.columna_1759{padding-left:0;}.columna_1757{padding-right:0;}.objeto_3576{padding-bottom:30px;}.objeto_3577{padding-bottom:30px;}.objeto_3578{padding-bottom:30px;}.objeto_3579{padding-bottom:30px;}.columna_1453{padding:0;}.columna_1454{padding:0;}.columna_1449{max-width:340px;padding-left:0;float:right;}.objeto_3829{padding:30px 0;}.columna_1448{padding-top:20px;float:initial!important;}</style>

    
    <!-- SCRIPTS -->		
        <script  src="/assets/scripts/01.core.js"></script>
    <script  src="/assets/scripts/02.more.js"></script>
    <script  src="/assets/scripts/03.html5.min.js"></script>
    <script  src="/assets/scripts/03.responsive-img.min.js"></script>
    <script  src="/assets/scripts/04-formcheck-es.js"></script>
    <script  src="/assets/scripts/04.grid.js"></script>
    <script  src="/assets/scripts/05-formcheck.js"></script>
    <script  src="/assets/scripts/05.elements.js"></script>
    <script  src="/assets/scripts/06.slider.js"></script>
    <script  src="/assets/scripts/07.poll.js"></script>
    <script  src="/assets/scripts/07.poll.radiobuttons.js"></script>
    <script  src="/assets/scripts/08.responsive.js"></script>
    <script  src="/assets/scripts/09.cerabox.js"></script>
    <script  src="/assets/scripts/flowplayer.js"></script>
    <script  src="/assets/scripts/html2canvas.js"></script>
    <script  src="/assets/scripts/htmlCenterApp.js"></script>
    <script  src="/assets/scripts/frontend/elsol/nav.js"></script>
    

    <!-- FAVICONS -->    

    <link rel="icon" type="image/x-icon"              href="/assets/_frontend/icons/elsol/favicon.ico">
    <link rel="shortcut icon" type="image/x-icon"     href="/assets/_frontend/icons/elsol/favicon.ico">        
    <link rel="apple-touch-icon" sizes="57x57"        href="/assets/_frontend/icons/elsol/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60"        href="/assets/_frontend/icons/elsol/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72"        href="/assets/_frontend/icons/elsol/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76"        href="/assets/_frontend/icons/elsol/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114"      href="/assets/_frontend/icons/elsol/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120"      href="/assets/_frontend/icons/elsol/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144"      href="/assets/_frontend/icons/elsol/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152"      href="/assets/_frontend/icons/elsol/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180"      href="/assets/_frontend/icons/elsol/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192" href="/assets/_frontend/icons/elsol/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32"   href="/assets/_frontend/icons/elsol/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96"   href="/assets/_frontend/icons/elsol/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16"   href="/assets/_frontend/icons/elsol/favicon-16x16.png">    
    <link rel="manifest"                              href="/assets/_frontend/icons/elsol/manifest.json">
    <meta name="msapplication-TileImage"  content="/assets/_frontend/icons/elsol/ms-icon-144x144.png">
    <meta name="msapplication-TileColor"  content="#ffffff">
    <meta name="theme-color"              content="#ffffff">
    
<!-- GOOGLE ANALITYCS -->
<script>
	  	(function (i, s, o, g, r, a, m) {
				i["GoogleAnalyticsObject"] = r; i[r] = i[r] || function () {
					(i[r].q = i[r].q || []).push(arguments);
				}, i[r].l = 1 * new Date(); a = s.createElement(o),
				m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g;
				m.parentNode.insertBefore(a, m);
			})(window, document, "script", "//www.google-analytics.com/analytics.js", "ga");
			
			ga("create", "UA-8259814-8", "www.elsol.com.ar" );			
			ga("create", "UA-37390364-1", "elsol.cmseditorial" , { "name": "2" });
			ga("create", "UA-8259814-17", "auto" , { "name": "3" });			

			ga(function() {								
				var trackers = ga.getAll();				
				for (var i=0; i<trackers.length; ++i) {	
					var tracker = trackers[i];
					var t_name = tracker.get("name");
					ga(t_name + ".require", "displayfeatures");
					ga(t_name + ".require", "linkid", "linkid.js");
					tracker.send("pageview");			
				}										
			});	
</script>						      
<!-- GOOGLE+ publisher -->
<link href="https://plus.google.com/103843791499977986407" rel="publisher" />      
<!-- Portal/Configuracion/alexa_verify_id: no definido-->      

    <!-- Begin Header Scripts -->    
    
<!-- DFP VAR CATEGORIA NOTA -->
<script>var seccion = "ciencia-tecnologia"; </script><!-- DMP -->
<script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm42718.js" ></script>

<!-- DFP NOTAS -->
<script language="JavaScript" type="text/javascript">
 // DFP - Carga GPT de forma asíncrona
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
 (function() {
   var gads = document.createElement("script");
   gads.async = true;
   var useSSL = "https:" == document.location.protocol;
   gads.src = (useSSL ? "https:" : "http:") +
       "//www.googletagservices.com/tag/js/gpt.js";
   var node = document.getElementsByTagName("script")[0];
   node.parentNode.insertBefore(gads, node);
 })();

// DFP - Mapping de espacios
var gptAdSlots = [];
googletag.cmd.push(function() {
var mappingfull = googletag.sizeMapping().
addSize([1920, 0], [[1200, 400], [1200, 300], [1200, 200], [1200, 100], [970, 90], [728, 90]]).
addSize([1280, 0], [[1200, 400], [1200, 300], [1200, 200], [1200, 100], [970, 90], [728, 90]]).
addSize([1050, 0], [[1200, 400], [1200, 300], [1200, 200], [1200, 100], [970, 90], [728, 90]]).
addSize([1024, 0], [[970, 90], [728, 90]]).
addSize([0, 0], [[300, 250], [300, 100], [320, 50]]).build();

var mappinglateral = googletag.sizeMapping().
addSize([0, 0], []).
addSize([800, 0], [300, 250]).
addSize([1920, 0], [300, 250]).
build();

var mappinglateraldoble = googletag.sizeMapping().
addSize([0, 0], []).
addSize([800, 0], [300, 600]).
addSize([1920, 0], [300, 600], [160, 600], [120, 600]).build();

var mappingmobile = googletag.sizeMapping().
addSize([0, 0], [[320, 100], [320, 50], [300, 100], [300, 75], [300, 50]]).
addSize([480, 0], []).
addSize([1920, 0], []).build();

googletag.defineSlot("/91584839/NOTA_FULL_PIE", [[320, 50], [320, 100], [1200, 400], [970, 90], [970, 250], [1200, 100], [1200, 200], [300, 100], [1200, 300]], "div-gpt-ad-1478019147539-0").defineSizeMapping(mappingfull).addService(googletag.pubads());

googletag.defineSlot("/91584839/NOTA_FULL_TOP", [[320, 50], [320, 100], [1200, 400], [970, 90], [970, 250], [300, 250], [1200, 100], [1200, 200], [300, 100], [1200, 300]], "div-gpt-ad-1478019147539-1").defineSizeMapping(mappingfull).addService(googletag.pubads());

googletag.defineSlot("/91584839/NOTA_LATERAL_1", [300, 250], "div-gpt-ad-1478019147539-2").defineSizeMapping(mappinglateral).addService(googletag.pubads());

googletag.defineSlot("/91584839/NOTA_LATERAL_2", [300, 250], "div-gpt-ad-1478019147539-3").defineSizeMapping(mappinglateral).addService(googletag.pubads());

googletag.defineSlot("/91584839/NOTA_LATERAL_DOBLE_1", [[120, 600], [300, 600], [160, 600]], "div-gpt-ad-1478019147539-4").defineSizeMapping(mappinglateraldoble).addService(googletag.pubads());

googletag.defineSlot("/91584839/NOTA_LATERAL_DOBLE_2", [[120, 600], [300, 600], [160, 600]], "div-gpt-ad-1478019147539-5").defineSizeMapping(mappinglateraldoble).addService(googletag.pubads());

googletag.defineSlot("/91584839/NOTA_MOBILE", [[300, 250], [300, 100], [320, 50]], "div-gpt-ad-1478019147539-6").defineSizeMapping(mappingmobile).addService(googletag.pubads());

googletag.pubads().setTargeting("seccion", [seccion]);
googletag.pubads().collapseEmptyDivs();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<!-- FIN DFP Secciones  - -->


    <!-- End Header Scripts -->    

  </head>
  <body class="grid-1230">    
    <!-- Begin comScore Inline Tag 1.1302.13 --> 
    <!-- comScore name: ciencia-tecnologia.nota.los-pasos-a-seguir-para-saber-quien-entro-a-cuenta-de-facebook --> 
    <script type="text/javascript"> 
      function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
      udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=17676754&ns_site=elsolonline-principal&name=ciencia-tecnologia.nota.los-pasos-a-seguir-para-saber-quien-entro-a-cuenta-de-facebook');
    </script>
    <noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=17676754&amp;ns_site=elsolonline-principal&amp;name=ciencia-tecnologia.nota.los-pasos-a-seguir-para-saber-quien-entro-a-cuenta-de-facebook" height="1" width="1" alt="*"></p></noscript> 
    <!-- End comScore Inline Tag -->    
        
    <!-- Begin Body Scripts -->    
    
    <!-- End Body Scripts -->    
    <!-- Begin Content HTML-->    
    <div class="plantilla "> <div class="row large-12 medium-12 small-12 "> <div class="column large-12 medium-12 small-0 "> <div class="elsol top"> <ul class="clearfix"> <li><a href="http://www.elsol.com.ar" target="_self" rel="">ELSOL.COM.AR</a></li> <li class="div"><!-- --></li> <li><a href="http://mujeres.elsol.com.ar/" target="_self" rel="">Mujeres</a></li> <li class="div"><!-- --></li> <li><a href="http://gente.elsol.com.ar/" target="_self" rel="">Sociales</a></li> <li class="div"><!-- --></li> <li><a href="http://gourmet.elsol.com.ar/" target="_self" rel="">Gourmet</a></li> <li class="div"><!-- --></li> <li><a href="http://autos.elsol.com.ar/" target="_blank" rel="">+autos</a></li> <li class="div"><!-- --></li> <li><a href="http://dropgol.elsol.com.ar/" target="_self" rel="">Drop & Gol</a></li> <li class="div"><!-- --></li> <li><a href="http://revista3t.elsol.com.ar" target="_blank" rel="">REVISTA 3T</a></li> <li class="fecha">dom 08 de enero de 2017</li> </ul> </div> </div> <div class="column large-3 medium-4 small-12 "> <div class="column large-5 medium-5 small-6 columna_1459"> <div class="elsol logo" style="padding: 5px 0 5px 0;"> <figure> <a href="/"> <img src="/assets/image_path/imagen_libre/000/482/240/000482240-logo-elsol.png" alt="logo el sol" title="logo el sol"/> </a> </figure> </div> </div> <div class="column large-7 medium-7 small-6 columna_1460"> <nav class="elsol menu-seccion" style="padding: 12px 0 5px 0;"> <div class="button"> <h2>Secciones</h2> <i class="fa fa-bars"></i> </div> <div class="responsive-logo"><a href="/"><img src="/images/logo-elsol.png" alt="ElSol.com.ar" title="ElSol.com.ar"/></a></div> <div class="responsive-button"> <i class="fa fa-bars"></i> <ul> <li class="logo"><a href="/"><img src="/images/logo-elsol.png" alt="ElSol.com.ar" title="ElSol.com.ar"/></a></li> <li class="social"> <a href="http://www.facebook.com/elsolonline" target="_blank"><i class="fa fa-facebook"></i></a> <a href="http://www.twitter.com/@elsolonline" target="_blank"><i class="fa fa-twitter"></i></a> <a href="http://plus.google.com/+elsolonline" target="_blank"><i class="fa fa-google-plus"></i></a> <a href="http://www.youtube.com/elsolonline" target="_blank"><i class="fa fa-youtube"></i></a> <a href="/portada.html" target="_blank"><i class="fa fa-rss"></i></a> <a href="/buscador.html"><i class="fa fa-search"></i></a> </li> <li><a href="/portada.html">Portada</a></li> <li><a href="/provincia.html">provincia</a></li> <li><a href="/el-pais.html">el país</a></li> <li><a href="/el-mundo.html">el mundo</a></li> <li><a href="/policiales.html">policiales</a></li> <li><a href="/deportes.html">deportes</a></li> <li><a href="/tecnologia.html">tecnología</a></li> <li><a href="/show.html">show</a></li> <li class="mas"> <h2>Suplementos:</h2> <div style="background:#F8578B;"><a href="http://mujeres.elsol.com.ar" target="_blank"><img src="/images-mujeres/logo-elsol-mujeres.png" alt="Mujeres" title="Mujeres"/></a></div> <div style="background:#F36523;"><a href="http://gente.elsol.com.ar" target="_blank"><img src="/images-gente/logo-elsol-gente.png" alt="+Gente" title="+Gente"/></a></div> <div style="background:#6A3995;"><a href="http://gourmet.elsol.com.ar" target="_blank"><img src="/images-gourmet/logo-elsol-gourmet.png" alt="+Gourmet" title="+Gourmet"/></a></div> <div style="background:#1870C7;"><a href="http://autos.elsol.com.ar" target="_blank"><img src="/images-autos/logo-elsol-autos.png" alt="+Autos" title="+Autos"/></a></div> <div style="background:#00661A;"><a href="http://dropgol.elsol.com.ar" target="_blank"><img src="/images-dropgol/logo-elsol-dropgol.png" alt="Drop & Gol" title="Drop & Gol"/></a></div> <div style="background:#BF252F;"><a href="http://inmuebles.elsol.com.ar/" target="_blank"><img src="/images/logo-elsol-inmuebles.png" alt="Inmuebles" title="Inmuebles"/></a></div> <div style="background:#fd6e00;"><a href="http://clasificadosdeautos.elsol.com.ar/" target="_blank"><img src="/images/logo-elsol-clasificadosdeautos.png" alt="Clasificados de Autos" title="Clasificados de Autos"/></a></div> </li> </ul> </div> <ul> <li class="logo"><a href="/"><img src="/images/logo-elsol.png" alt="ElSol.com.ar" title="ElSol.com.ar"/></a></li> <li class="social"> <a href="http://www.facebook.com/elsolonline" target="_blank"><i class="fa fa-facebook"></i></a> <a href="http://www.twitter.com/@elsolonline" target="_blank"><i class="fa fa-twitter"></i></a> <a href="http://plus.google.com/+elsolonline" target="_blank"><i class="fa fa-google-plus"></i></a> <a href="http://www.youtube.com/elsolonline" target="_blank"><i class="fa fa-youtube"></i></a> <a href="/portada.html" target="_blank"><i class="fa fa-rss"></i></a> <a href="/buscador.html"><i class="fa fa-search"></i></a> </li> <li class=""><a href="/portada.html">Portada</a></li> <li class=""><a href="/provincia.html">provincia</a></li> <li class=""><a href="/el-pais.html">el país</a></li> <li class=""><a href="/el-mundo.html">el mundo</a></li> <li class=""><a href="/policiales.html">policiales</a></li> <li class=""><a href="/deportes.html">deportes</a></li> <li class=""><a href="/tecnologia.html">tecnología</a></li> <li class=""><a href="/show.html">show</a></li> <li class="mas"> <a href="#">M&aacute;s <i class="fa fa-chevron-down"></i></a> <div class="desplegable"> <div class="suplementos"> <h2>Suplementos:</h2> <div style="background:#F8578B;"><a href="http://mujeres.elsol.com.ar" target="_blank"><img src="/images-mujeres/logo-elsol-mujeres.png" alt="Mujeres" title="Mujeres"/></a></div> <div style="background:#F36523;"><a href="http://gente.elsol.com.ar" target="_blank"><img src="/images-gente/logo-elsol-gente.png" alt="+Gente" title="+Gente"/></a></div> <div style="background:#6A3995;"><a href="http://gourmet.elsol.com.ar" target="_blank"><img src="/images-gourmet/logo-elsol-gourmet.png" alt="+Gourmet" title="+Gourmet"/></a></div> <div style="background:#1870C7;"><a href="http://autos.elsol.com.ar" target="_blank"><img src="/images-autos/logo-elsol-autos.png" alt="+Autos" title="+Autos"/></a></div> <div style="background:#00661A;"><a href="http://dropgol.elsol.com.ar" target="_blank"><img src="/images-dropgol/logo-elsol-dropgol.png" alt="Drop & Gol" title="Drop & Gol"/></a></div> </div> <div class="clasificados"> <h2>Clasificados:</h2> <div style="background:#BF252F;"><a href="http://inmuebles.elsol.com.ar/" target="_blank"><img src="/images/logo-elsol-inmuebles.png" alt="Inmuebles" title="Inmuebles"/></a></div> <div style="background:#fd6e00;"><a href="http://clasificadosdeautos.elsol.com.ar/" target="_blank"><img src="/images/logo-elsol-clasificadosdeautos.png" alt="Clasificados de Autos" title="Clasificados de Autos"/></a></div> </div> </div> </li> </ul> </nav> </div> </div> <div class="column large-5 medium-4 small-12 "> <h1 class="elsol titulo-seccion" style="padding: 5px 0 5px 0;">nota</h1> </div> <div class="column large-4 medium-4 small-0 "> <div class="elsol social-icons-clima clearfix" style="padding: 12px 0 5px 0;"> <section class="clima pull-right"> <figure class="pull-left"> <img src="/images/iconos_clima/2.png" alt="Nublado parcial" title="Nublado parcial"/> </figure> <h2 class="pull-left"><span class="pull-left">30.3&deg;</span> <i class="fa fa-chevron-down pull-right"></i></h2> <section class="pronostico"> <h2 class="titulo">Pron&oacute;stico extendido para Mendoza</h2> <section class="dia clearfix"> <h2>33&deg;</h2> <figure> <img src="/images/iconos_clima/2.png" alt="Nublado parcial" title="Nublado parcial"/> </figure> <div class="data"> <h3>Lunes 9</h3> <h4>Nublado parcial</h4> <h5>Max<span>33&deg;</span> | Min<span>20&deg;</span></h5> </div> </section> <section class="dia clearfix"> <h2>33&deg;</h2> <figure> <img src="/images/iconos_clima/2.png" alt="Nublado parcial" title="Nublado parcial"/> </figure> <div class="data"> <h3>Martes 10</h3> <h4>Nublado parcial</h4> <h5>Max<span>33&deg;</span> | Min<span>18&deg;</span></h5> </div> </section> <section class="dia clearfix"> <h2>34&deg;</h2> <figure> <img src="/images/iconos_clima/2.png" alt="Nublado parcial" title="Nublado parcial"/> </figure> <div class="data"> <h3>Miercoles 11</h3> <h4>Despejado</h4> <h5>Max<span>34&deg;</span> | Min<span>19&deg;</span></h5> </div> </section> <div class="link"> <a href="/clima.html">Ver pron&oacute;stico de otras localidades <span class="btn">+</span></a> </div> </section> </section> <div class="share pull-right"> <a href="http://www.facebook.com/elsolonline" target="_blank"><i class="fa fa-facebook"></i></a> <a href="http://www.twitter.com/@elsolonline" target="_blank"><i class="fa fa-twitter"></i></a> <a href="https://plus.google.com/+elsolonline" target="_blank"><i class="fa fa-google-plus"></i></a> <a href="http://www.youtube.com/elsolonline" target="_blank"><i class="fa fa-youtube"></i></a> <a href="/buscador.html"><i class="fa fa-search"></i></a> </div> </div> </div> <div class="row large-12 medium-12 small-0 columna_1463"> </div> </div> <div class="row large-12 medium-12 small-12 columna_1448"> <div class="column large-12 medium-12 small-12 "> <div class="objeto_3569"><div class="elsol banner"> <div class="pieza"> <!-- /91584839/NOTA_FULL_TOP --> <div id="div-gpt-ad-1478019147539-1"> <script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1478019147539-1"); });
</script> </div> </div> </div> </div> <section class="elsol nota-detalle-ultimas"> <h1>&Uacute;ltimas noticias</h1> <article class=""> <figure> <a href="/nota/292000/el-mundo/temblo-en-la-zona-de-coquimbo-y-la-serena.html"><img src="http://www.elsol.com.ar/public/imagenes/001/136/157/001136157.jpg" alt="Tembló en la zona de Coquimbo y La Serena" title="Tembló en la zona de Coquimbo y La Serena"/></a> </figure> <h2><a href="/nota/292000/el-mundo/temblo-en-la-zona-de-coquimbo-y-la-serena.html"></a></h2> <h1><a href="/nota/292000/el-mundo/temblo-en-la-zona-de-coquimbo-y-la-serena.html">Tembló en la zona de Coquimbo y La Serena</a></h1> </article> <article class=""> <figure> <a href="/nota/291999/el-pais/video-bailaba-en-la-costa-de-mar-del-plata-y-se-cayo-al-mar.html"><img src="http://www.elsol.com.ar/public/imagenes/001/136/151/001136151.jpg" alt="Video: bailaba en la costa de Mar del Plata y se cayó al mar" title="Video: bailaba en la costa de Mar del Plata y se cayó al mar"/></a> </figure> <h2><a href="/nota/291999/el-pais/video-bailaba-en-la-costa-de-mar-del-plata-y-se-cayo-al-mar.html"></a></h2> <h1><a href="/nota/291999/el-pais/video-bailaba-en-la-costa-de-mar-del-plata-y-se-cayo-al-mar.html">Video: bailaba en la costa de Mar del Plata y se cayó al mar</a></h1> </article> <article class=""> <figure> <a href="/nota/291998/deportes/sanchez-sobre-el-nuevo-dt-nos-va-a-exigir-y-tenemos-que-dar-el-maximo.html"><img src="http://www.elsol.com.ar/public/imagenes/001/136/145/001136145.JPG" alt="nico sánchez, tomba" title="nico sánchez, tomba"/></a> </figure> <h2><a href="/nota/291998/deportes/sanchez-sobre-el-nuevo-dt-nos-va-a-exigir-y-tenemos-que-dar-el-maximo.html">Fútbol</a></h2> <h1><a href="/nota/291998/deportes/sanchez-sobre-el-nuevo-dt-nos-va-a-exigir-y-tenemos-que-dar-el-maximo.html">Sánchez, sobre el nuevo DT: "Nos va a exigir y tenemos que dar el máximo”</a></h1> </article> </section> <article class="elsol nota-detalle-titulo"> <ol class="breadcrumb pull-left"> <li itemprop="articleSection"><a href="http://www.elsol.com.ar">ElSol.com.ar</a></li> <li itemprop="articleSection"><a href="http://www.elsol.com.ar/tecnologia.html">Ciencia & tecnologia</a></li> </ol> <time itemprop="datePublished" datetime="2017-01-08 20:28:12" class="pull-left"><i class="fa fa-clock-o"></i> 20:28Hs. | 08/01/2017</time> <h2 class="pull-left">Seguridad</h2> <div class="clearfix"></div> <h1 itemprop="name">Los pasos a seguir para saber quién entró a cuenta de Facebook</h1> <p><p>Unos sencillos pasos pueden ayudarte a verificar si est&aacute;n espiando tu cuenta.</p> </p> <article> </div> <div class="column large-0 medium-0 small-12 "> </div> <div class="column large-8 medium-8 small-12 columna_1757"> <div class="column large-12 medium-12 small-12 columna_1450"> <section class="elsol publicidad-v3"> <div class="row"> <div class="column large-12 medium-12 small-12"> <div class="pieza"> <span class="ad" style="width:300px; height:50px; margin:0 auto;"> <!-- /91584839/NOTA_MOBILE --> <div id="div-gpt-ad-1478019147539-6"> <script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1478019147539-6"); });
</script> </div> </span> </div> </div> </div> </section> <article class="elsol nota-detalle-cuerpo"> <section class="row imagenes clearfix" data-behavior="slider" data-behavior-options="{'left':'.slider i.fa-chevron-left','right':'.slider i.fa-chevron-right','container':'.slider .contenedor','slides':'.slider .contenedor figure','timer':'5000'}"> <section class="slider"> <i class="fa fa-chevron-left"></i> <i class="fa fa-chevron-right"></i> <section class="contenedor"> <figure data-behavior="element-set-width-parent" data-behavior-options="{'parent':'section.slider'}"> <a href="/imagen/250176/facebook.html" class="cerabox"><i class="fa fa-search-plus"></i> <span>Ampliar imagen</span></a> <img src="http://www.elsol.com.ar/public/imagenes/001/135/921/001135921.jpg" alt="Facebook" title="Facebook" class="kalooga_20698"/> </figure> </section> </section> </section> <section class="row autor-social clearfix"> <section class="column large-5 medium-6 small-12 autor"> <h1>Por: <a href="#">Medios</a></h1> </section> <section class="column large-7 medium-6 small-12 share"> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56c76510a442fbe2"></script> <div class="addthis_jumbo_share" addthis:url="http://www.elsol.com.ar/nota/291971"></div> </section> </section> <section class="cuerpo"> <p>Para aquellos que tienen dudas o sospechas, Facebook ofrece la opci&oacute;n de saber si alguien entr&oacute; a tu&nbsp;cuenta.</p> <p><strong>Pasos:</strong></p> <p>1.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Cuando est&eacute;s en Facebook, de preferencia en tu computadora, ve a la secci&oacute;n de&nbsp;Configuraci&oacute;n&nbsp;que aparece dando clic en la flechita en la parte de arriba a la derecha.</p> <p>2.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Ya en men&uacute; de&nbsp;Configuraci&oacute;n, dir&iacute;gete a&nbsp;Seguridad</p> <figure><img class="noticia-imagen" src="/assets/image/250173" /> <figcaption>&nbsp;</figcaption> </figure> <p>1.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; En la secci&oacute;n de&nbsp;Seguridad, ve a la opci&oacute;n&nbsp;D&oacute;nde iniciaste sesi&oacute;n</p> <p>2.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; En esa parte, te aparecer&aacute; una lista de dispositivos con informaci&oacute;n detallada de sistema operativo, navegador, hora, fecha y lugar de donde se abri&oacute; tu cuenta.</p> <p>Si notas un dispositivo o sesi&oacute;n que no reconozcas, debes dar clic enFinalizar Sesi&oacute;n, para que se cierre tu sesi&oacute;n.</p> <figure><img class="noticia-imagen" src="/assets/image/250174" /> <figcaption>&nbsp;</figcaption> </figure> <p>Otra opci&oacute;n que brinda Facebook es que se te notifique cada vez que abren una nueva sesi&oacute;n desde tu cuenta en otro dispositivo. Para activar esto, debes permanecer en la secci&oacute;n de Seguridad y luego dirigirte a Alertas de Inicio de Sesi&oacute;n.</p> <figure><img class="noticia-imagen" src="/assets/image/250175" /> <figcaption>&nbsp;</figcaption> </figure> <p><br /> <br /> <br /> <br /> <br /> &nbsp;</p> </section> <p class="corte"></p> <br/> <section class="url"> <strong>Permalink:</strong> <a itemprop="url" href="http://www.elsol.com.ar/nota/291971">http://www.elsol.com.ar/nota/291971</a> </section> <img src="/visitas/291971" alt="visitas" title="visitas" style="width:0; height:0; display:none;"/> <img src="/social_count/nota/291971" alt="social_count" title="social_count" style="width:0; height:0; display:none;"/> </article> <section class="elsol nota-detalle-comentarios"> <h2 class="titulo-obj">Comentarios de la nota</h2> <a name="comentarios"></a> <div id="fb-root"></div> <div class="fb-comments" data-href="http://www.elsol.com.ar/nota/291971" data-width="100%" data-numposts="30" data-colorscheme="light"></div> <script>
	  (function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1&appId=681275721958365";
			fjs.parentNode.insertBefore(js, fjs);
	  }(document, 'script', 'facebook-jssdk'));
  </script> </section> </div> <div class="column large-4 medium-4 small-0 columna_1758"> </div> <div class="column large-8 medium-8 small-0 columna_1759"> </div> </div> <div class="column large-4 medium-4 small-0 columna_1449"> <div class="column large-12 medium-12 small-12 columna_1453"> <div class="objeto_3576"><div class="elsol banner"> <div class="pieza"> <center> <!-- /91584839/NOTA_LATERAL_1 --> <div id="div-gpt-ad-1478019147539-2"> <script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1478019147539-2"); });
</script> </div> </center> </div> </div> </div> <div class="objeto_3577"><div class="elsol banner"> <div class="pieza"> <center> <!-- /91584839/NOTA_LATERAL_DOBLE_1 --> <div id="div-gpt-ad-1478019147539-4"> <script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1478019147539-4"); });
</script> </div> </center> </div> </div> </div> <div class="objeto_3578"><div class="elsol banner"> <div class="pieza"> <center> <!-- /91584839/NOTA_LATERAL_2 --> <div id="div-gpt-ad-1478019147539-3"> <script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1478019147539-3"); });
</script> </div> </center> </div> </div> </div> <div class="objeto_3579"><div class="elsol banner"> <div class="pieza"> <center> <!-- /91584839/NOTA_LATERAL_DOBLE_2 --> <div id="div-gpt-ad-1478019147539-5" > <script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1478019147539-5"); });
</script> </div> </center> </div> </div> </div> </div> <div class="column large-12 medium-12 small-12 columna_1454"> </div> </div> <div class="column large-12 medium-12 small-12 "> <section class="elsol nota-detalle-relacionadas2"> <h2 class="titulo-obj">También te pueden interesar</h2> <article class=""> <figure> <a href="/nota/291907/ciencia-tecnologia/ya-se-vende-el-airbar-un-dispositivo-diminuto-que-convierte-en-tactil-cualquier-pantalla.html"><img src="http://www.elsol.com.ar/public/imagenes/001/135/499/001135499.jpg" alt="AIRBAR COVER" title="AIRBAR COVER"/></a> <div class="texto"> <h2>Y no es muy caro</h2> <h1><a href="/nota/291907/ciencia-tecnologia/ya-se-vende-el-airbar-un-dispositivo-diminuto-que-convierte-en-tactil-cualquier-pantalla.html">Ya se vende el “AirBar”, un dispositivo diminuto que convierte en táctil cualquier pantalla</a></h1> </div> </figure> </article> <article class=""> <figure> <a href="/nota/291904/ciencia-tecnologia/hasta-el-papa-le-teme-a-los-hackeos-y-por-eso-tapa-la-camara-de-su-ipad.html"><img src="http://www.elsol.com.ar/public/imagenes/001/135/479/001135479.jpg" alt="PAPA FRANCISCO IPAD COVER" title="PAPA FRANCISCO IPAD COVER"/></a> <div class="texto"> <h2>Igual que Zuckerberg</h2> <h1><a href="/nota/291904/ciencia-tecnologia/hasta-el-papa-le-teme-a-los-hackeos-y-por-eso-tapa-la-camara-de-su-ipad.html">Hasta el Papa le teme a los hackeos y por eso tapa la cámara de su iPad</a></h1> </div> </figure> </article> <article class="no-margin"> <figure> <a href="/nota/291905/ciencia-tecnologia/cuantas-veces-has-descargado-el-mismo-archivo-por-error-mira-que-facil-es-evitarlo.html"><img src="http://www.elsol.com.ar/public/imagenes/001/135/493/001135493.jpg" alt="CHROME DESCARGAS DUPLICADAS COVER" title="CHROME DESCARGAS DUPLICADAS COVER"/></a> <div class="texto"> <h2>Tips&Tricks;</h2> <h1><a href="/nota/291905/ciencia-tecnologia/cuantas-veces-has-descargado-el-mismo-archivo-por-error-mira-que-facil-es-evitarlo.html">¿Cuántas veces has descargado el mismo archivo por error? Mirá que fácil es evitarlo</a></h1> </div> </figure> </article> <article class=""> <figure> <a href="/nota/291713/ciencia-tecnologia/los-smart-tv-nuevo-objeto-de-ataques-de-virus.html"><img src="http://www.elsol.com.ar/public/imagenes/001/134/123/001134123.jpg" alt="Smart TV" title="Smart TV"/></a> <div class="texto"> <h2>A tener en cuenta</h2> <h1><a href="/nota/291713/ciencia-tecnologia/los-smart-tv-nuevo-objeto-de-ataques-de-virus.html">Los Smart TV, nuevo objeto de ataques de virus</a></h1> </div> </figure> </article> <article class=""> <figure> <a href="/nota/291832/ciencia-tecnologia/ces2017-polaroid-presento-una-camara-que-imprime-las-fotos-sin-utilizar-tinta.html"><img src="http://www.elsol.com.ar/public/imagenes/001/134/979/001134979.jpg" alt="POLAROID POP COVER" title="POLAROID POP COVER"/></a> <div class="texto"> <h2>Polaroid Pop</h2> <h1><a href="/nota/291832/ciencia-tecnologia/ces2017-polaroid-presento-una-camara-que-imprime-las-fotos-sin-utilizar-tinta.html">#CES2017: Polaroid presentó una cámara que imprime las fotos sin utilizar tinta</a></h1> </div> </figure> </article> <article class="no-margin"> <figure> <a href="/nota/291835/ciencia-tecnologia/aunque-no-lo-creas-este-juego-online-puede-adivinar-el-numero-que-estas-pensando.html"><img src="http://www.elsol.com.ar/public/imagenes/001/134/991/001134991.jpg" alt="JUEGO ADIVINA NUMERO COVER" title="JUEGO ADIVINA NUMERO COVER"/></a> <div class="texto"> <h2>No hay trampa</h2> <h1><a href="/nota/291835/ciencia-tecnologia/aunque-no-lo-creas-este-juego-online-puede-adivinar-el-numero-que-estas-pensando.html">Aunque no lo creas, este juego online puede adivinar el número que estás pensando</a></h1> </div> </figure> </article> </section> <div class="objeto_3829"><div class="elsol banner"> <div class="pieza"> <!-- /91584839/NOTA_FULL_PIE --> <div id="div-gpt-ad-1478019147539-0"> <script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1478019147539-0"); });
</script> </div> </div> </div> </div> <div class="elsol banner"> <div class="pieza"> <script type="text/javascript">
window._ttf = window._ttf || [];
_ttf.push({
       pid          : 45496
       ,lang       : "en"
       ,slot        : ".elsol .cuerpo > p"
       ,format  : "inread"
       ,css         : "padding: 0px 0px 20px;"
});

(function (d) {
        var js, s = d.getElementsByTagName("script")[0];
        js = d.createElement("script");
        js.async = true;
        js.src = "//cdn.teads.tv/media/format.js";
        s.parentNode.insertBefore(js, s);
})(window.document);
</script> </div> </div> <div class="elsol widget_clasificados_autos"> <div class="row"> <div class="logo column small-12 medium-3 large-3"> <a href="http://clasificadosdeautos.elsol.com.ar/" target="_blank"><img src="/images/logo-elsol-clasificadosdeautos.png" alt="Clasificados de Autos" title="Clasificados de Autos"></a> </div> <div class="column small-12 medium-3 large-3"> <figure> <a href="http://clasificadosdeautos.elsol.com.ar/result.asp?cod=280508" target="_blank"><img src="http://clasificadosdeautos.elsol.com.ar/images/autos/280/280508_1_im.jpg?edit=2" alt="Volkswagen / Gol / Gl 1.6 3ptas. Aa" title="Volkswagen / Gol / Gl 1.6 3ptas. Aa"/></a> </figure> <h2><a href="http://clasificadosdeautos.elsol.com.ar/result.asp?cod=280508" target="_blank">Volkswagen / Gol / 1998 </a></h2> <h3><a href="http://clasificadosdeautos.elsol.com.ar/result.asp?cod=280508" target="_blank">$78.000.-</a></h3> </div> <div class="column small-12 medium-3 large-3"> <figure> <a href="http://clasificadosdeautos.elsol.com.ar/result.asp?cod=280407" target="_blank"><img src="http://clasificadosdeautos.elsol.com.ar/images/autos/280/280407_1_im.jpg?edit=2" alt="Volkswagen / Suran / 1.6 Confortline" title="Volkswagen / Suran / 1.6 Confortline"/></a> </figure> <h2><a href="http://clasificadosdeautos.elsol.com.ar/result.asp?cod=280407" target="_blank">Volkswagen / Suran / 2011 </a></h2> <h3><a href="http://clasificadosdeautos.elsol.com.ar/result.asp?cod=280407" target="_blank">$160.000.-</a></h3> </div> <div class="column small-12 medium-3 large-3"> <figure> <a href="http://clasificadosdeautos.elsol.com.ar/result.asp?cod=280401" target="_blank"><img src="http://clasificadosdeautos.elsol.com.ar/images/autos/280/280401_1_im.jpg?edit=2" alt="Toyota / Etios / 1.5 Platinum At (105cv) (l16) 4ptas." title="Toyota / Etios / 1.5 Platinum At (105cv) (l16) 4ptas."/></a> </figure> <h2><a href="http://clasificadosdeautos.elsol.com.ar/result.asp?cod=280401" target="_blank">Toyota / Etios / 2017 </a></h2> <h3><a href="http://clasificadosdeautos.elsol.com.ar/result.asp?cod=280401" target="_blank">$312.800.-</a></h3> </div> </div> </div> <footer class="elsol pie"> <div class="row"> <div class="column large-4 medium-2 small-12"> <div class="logo"><a href="/"><img src="/images/logo-elsol-alpha.png" alt="El Sol Online" title="El Sol Online"/></a></div> </div> <div class="column large-4 medium-6 small-12"> <div class="social-icons"> <ul> <li><a href="http://www.facebook.com/elsolonline" target="_blank"><i class="fa fa-facebook"></i></a></li> <li><a href="http://www.twitter.com/@elsolonline" target="_blank"><i class="fa fa-twitter"></i></a></li> <li><a href="http://plus.google.com/+elsolonline" target="_blank"><i class="fa fa-google-plus"></i></a></li> <li><a href="http://www.youtube.com/elsolonline" target="_blank"><i class="fa fa-youtube"></i></a></li> <li><a href="/portada.html" target="_blank"><i class="fa fa-rss"></i></a></li> <li class="search"><a href="/buscador.html"><i class="fa fa-search"></i></a></li> </ul> </div> </div> <div class="column large-4 medium-4 small-12"> <div class="iab"><a href="#"><img src="/images/pie-iab-logo.jpg" class="responsive" alt="IAB" title="IAB"/></a></div> <div class="comscore"><a href="#"><img src="/images/pie-comscore-logo.jpg" class="responsive" alt="ComScore" title="ComScore"/></a></div> </div> </div> </footer> <div class="elsol menu-inferior"> <div class="row"> <div class="column large-3 medium-4 small-12"> <div class="copyright"> &copy; Copyright 2017. Cuyo Servycom S.A. </div> </div> <div class="column large-6 medium-5 small-12"> <table class="menu"> <tr> <td><a href="/edicion-impresa">Edición impresa</a></td> <td><a href="/contactos">Contactos</a></td> <td><a href="/legales">Términos y condiciones</a></td> </tr> </table> </div> <div class="column large-3 medium-3 small-12"> <div class="generator-cmseditorial"> <a href="http://www.cmseditorial.com" target="_blank"> <img src="http://www.cmseditorial.com/powered_by_cmseditorial_elsolonline.png" alt="Powered by CMSEditorial&reg;" title="Powered by CMSEditorial&reg;"> </a> </div> </div> </div> </div> </div> </div></div>
    
    <!-- End Content HTML-->    
    <!-- Begin comScore Inline Tag 1.1302.13 -->
    <script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/17676754/ct.js"></script>
    <!-- End comScore Inline Tag -->    
    
  </body>
</html>